Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lodówko-zamrażarka whirpool ARC5550 slaba temp. mrożenia

30 Gru 2010 12:05 2463 4
  • Poziom 2  
    Mam problem z lodówko zamrażarką . mianowicie taki ze są dlugie okresy miedzy włączeniem agregatu. Zamrażarka mrozi do ok -30st. a następnie nie włącza sie aż w zamrażarce temp. podniesie się do ok. 0 st. czyli produkty są rozmrożone .
    Dodam że urządzenie stoi w zimnym pomieszczeniu ( ok. +4st.) ale to niepowinno chyba mieć wpływu na mrożenie .
    Co może być przyczyną gdzie szukać elementu odpowiedzialnego za taki stan i jak to sprawdzić.
    Dziękuję za wszelkie podpowiedzi.
  • Pomocny post
    Specjalista AGD
    romek20081 napisał:

    Dodam że urządzenie stoi w zimnym pomieszczeniu ( ok. +4st.) ale to niepowinno chyba mieć wpływu na mrożenie .

    Wymagana temperatura otoczenia ≈ +14°C, w niższej nie będzie działać prawidłowo.
  • Poziom 2  
    Czyli jednak temp. zewnętrzna ma wpływ . Mam jednak jeszcze jeden "słupek"
    innej firmy i ten działa prawidłowo mimo , że stoi w pomieszczeniu o podobnej temp.
  • Pomocny post
    Poziom 20  
    W klasycznej chłodziarko-zamrażarce termostat mierzy temperaturę tylnej ściany w chłodziarce i włącza sprężarkę, gdy temperatura wzrośnie do ok 4*C, a wyłączy ją gdy zejdzie od -13*C do -30*C(w zależności od ustawienia pokrętła i modelu termostatu). Ponieważ temperatura otoczenia jest dość niska, czas jaki musi upłynąć aby temperatura ściany chłodziarki wzrosła do 4*C jest zbyt długi, przez co rozmraża ci się zamrażalnik.
    Drugie urządzenie o którym piszesz, ma zapewne system no frost, a ten działa trochę inaczej, dlatego problem ten nie występuje.
  • Poziom 2  
    Dzięki za odp. Faktycznie niska temp. otoczenia może powodować takie objawy.
    Ta druga lodówka nie ma funkcji no froost ,to też może wynikać ta róznica z czujnika temp. A już muslałem że będą koszta .