Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo MK3 2002 - Spore problemy z elektryką

Vaxon 30 Gru 2010 20:01 5427 4
  • #1 30 Gru 2010 20:01
    Vaxon
    Poziom 2  

    Witam,

    Stałem się niedawno posiadaczem Forda Mondeo z 2002 roku i ostatnio napotkałem spore problemy z częścią elektryki. Nie jestem też do końca pewien czy jest to związane z panującą obecnie temperaturą (podczas ostatniej odwilży problem nie występował), ale taką diagnozę 'na oko' wydał elektryk. Otóż problem jest taki, że z dnia na dzień przestały działać:

    - ogrzewanie szyby przedniej
    - ogrzewanie szyby tylniej
    - wycieraczka tylna (spryskiwacz działa)
    - wycieraczka przednia w trybie czasowym (w innych działa bez zarzutu)
    - oświetlenie wewnętrzne (tak podczas otwierania drzwi jak i po załączeniu manualnie)
    - kontrolka ostrzegająca o otwartych drzwiach
    - sygnał dźwiękowy ostrzegający o zapalonych światłach (pika krótko raz i milknie)
    - sygnał dźwiękowy podczas zmiany funkcji komputera (średnie spalanie, dystans do przejechania itp.)

    Podczas cieplejszych dni wszystko wracało do normy, czasem przy zimniejszych dniach po zagrzaniu się samochodu także się wszystko załączało. Elektryk ostatnim razem spryskał kilka styków przy bezpiecznikach (które nota bene są w porządku) jakimś środkiem, który miał poprawić przepływ prądu i po tych zabiegach działało wsio przez 30 minut i przestało jak tylko wyłączyłem silnik i załączyłem na nowo.

    Czy ktoś z Was spotkał się może z podobnym problemem? Próbowałem już trochę rzeczy (reset komputera, sprawdziłem bezpieczniki), ale nie mam już pojęcia gdzie szukać jakichkolwiek wskazówek do rozwiązania tego problemu. Z góry dzięki za jakąkolwiek pomoc.

    1 4
  • #2 30 Gru 2010 20:06
    rafalwitek
    Poziom 12  

    Sprawdz czy nie dostała się woda do komutera styki od niego i tym podobne

    0
  • #3 31 Gru 2010 06:46
    Scalak5
    Poziom 22  

    Za te wszystkie bajery odpowiada gem jest on za schowkiem pasażera czarna prostokątna puszka z kolorowymi wtyczkami tam bym poszukał.

    1
  • #4 31 Gru 2010 08:50
    carsmot
    Poziom 19  

    Zawsze można sczytać GEM-a będzie wiadomo więcej . Wygląda to na braki styków .

    0
  • #5 14 Sty 2012 21:36
    Vaxon
    Poziom 2  

    Wymiana GEMu pomogła. Wystarczyło zakodować szyby oraz centralny (opis jest gdzieś tutaj na forum) i wszystko śmiga nawet lepiej niż na starym (-:

    2
  Szukaj w 5mln produktów