Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alternator Magneti Marelli w scorpio '95

arras 11 Paź 2004 11:35 1679 8
  • #1 11 Paź 2004 11:35
    arras
    Poziom 10  

    Witam Mam alternator tej firmy w Fordzie Scorpio '95. Jest to wersja 100 Amperowa. Wymienilem regulator napiecia i objaw jest taki, ze po przejechaniu kilku kilometrow i przegazowce zapala sie lekko kontrolka ladowania. zaobserwowac wtedy mozna na wolnych obrotach przygaszanie swiatel wraz z wlaczaniem dodatkowych odbiornikow. czy ma ktos jakis pomysl na to zjawisko? Akumulator jest ladowany napiecie 14,2-14,4V. pozdrawiam!
    Ps. W zalaczniku cos o tym alternatorze ale in inglisch

    0 8
  • #2 11 Paź 2004 11:55
    axxx
    Specjalista AGD

    Witam!!!
    Nie wspomniales czy przed wymiana regulatora byla ta sama usterka czy pojawila sie po wymianie ?
    Czy zastosowales odpowiedni regulator ?

    0
  • #3 11 Paź 2004 12:04
    arras
    Poziom 10  

    Przed wymianakontrolka palila sie non stop, napiecie ladowania ponizej 14V. Regulator nowy to zamiennik CARGO, czy jakos tak

    0
  • #4 11 Paź 2004 13:10
    axxx
    Specjalista AGD

    Sprawdz :czy szczotki swobodnie ale nie zaluzno wysuwaja sie ze szczotkotrzymacza bo one moga powodowac zbyt slabe przyleganie do pierscieni slizgowych , a co zatym idzie zla przewodnosc pradu.
    Przy okazji obejrzyj pierscienie czy nie sa zbyt zabrudzone /W razie potrzeby usun brud/oraz sprawdz ich stan obracajac wirnikiem czy nie posiadaja przerwy lub glebokich wzerow.

    0
  • #5 11 Paź 2004 13:13
    arras
    Poziom 10  

    wzerow nie ma (glebokich) sparawdze czy pierscienie nie sa zabrudzone. Szczotki wystepuja w calosci z regulatorem i mysle ze powiny dobrze przylegac

    0
  • #6 11 Paź 2004 15:21
    Stanisław Chwalisz
    Spec od samochodów

    Zle dolegające szczotki,przerwa na uzwojeniu wirnika,uszkodzona dioda w prostowniku na podmagnesowanie wirnika/są małe trzy diody między diodami prądowymi/.

    0
  • #7 11 Paź 2004 18:03
    sigi
    Spec od samochodów

    Popraw wszystkie luty w alternatorze (te na diodach)

    Pozdrawiam.

    0
  • #8 11 Paź 2004 21:25
    Rafał G
    Poziom 12  

    Witam
    Sprawdź pobór prądu na wyłączonych odbiornikach w samochodzie na klemie akumlatora ( w zależności od wyposażenia nie powinno przekraczać 300 mA ) jeżeli przekracza 1 A to uszkodzona jest płyta prostownicza i należy ją wymienić .Uszkodzony regulator napięcia z reguły nie obcina napięcia do nominalnego tylko podaje ile się da i gotuje akumlator.Z doświadczenia wiem że w 98% alternatorów w tych samochodach jest uszkodzona płyta prostująca (diody).Alternator w tych samochodach jest zbyt nisko umieszczony i każda kałuża jest potencjalnym zagrożeniem dla nagrzanych diód.
    Pozdrawiam.

    0
  • #9 12 Paź 2004 08:25
    arras
    Poziom 10  

    posparawdzam wszystko dzieki za podpowiedzi

    0