Elektroda.pl
Elektroda.pl
X
Elektroda.pl
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czajnik Zelmera 17Z012 nie załącza się.

01 Sty 2011 21:41 7706 9
  • Poziom 17  
    Nie mogę włączyć czajnika. Grzałka sprawna 25Ω. Stawiam na wyłącznik ale nie wiem jak go sprawdzić. Podpiąłem omomierz do tego bolca ruchomego od spodu i do pierścienia i wygląda,że zepsuty. Może ktoś coś podpowie..
    Z góry dzięki.

    Czajnik Zelmera 17Z012 nie załącza się.

    Czajnik Zelmera 17Z012 nie załącza się.

    Dodano po 3 [godziny] 47 [minuty]:

    Jak załączam to mi wyłącznik wyłącza - odrzuca tą dźwigienkę z powrotem. Tak jakby wyłącznik termiczny cały czas działał. Nie mam pomysłu co z tym zrobić. Da się to jakoś naprawić?
  • HelukabelHelukabel
  • Pomocny post
    Poziom 29  
    Najczęściej we włączniku wypalają się styki, można rozkręcić włącznik i je wyczyścić, ewentualnie czasem mogą się też odgiąć, więc trzeba je poprawić. Albo popytać w serwisach lub sklepach z częściami AGD, włącznik kosztuje ok 30zł.
  • Specjalista AGD
    W tym typie czajnik musi stać na podstawce wtedy nie wyrzuca wyłącznika.
  • HelukabelHelukabel
  • Pomocny post
    Poziom 31  
    Na środku w tej tulejce (między bolcem na środku a pierścieniem zewnętrznym) jest plastikowy bolczyk, który musi być wciśnięty aby czajnik grzał. Za jego wyłączanie odpowiedzialny jest termik widoczny na pierwszym zdjęciu z prawej strony. Ta okrągła blaszka. Może jest przegrzana.
  • Poziom 17  
    Dzięki za podpowiedzi. Popatrzyłem dziś jeszcze raz i ta blaszka miedziana (co włącznik pcha ją w dól) nie styka. wystarczy że ją lekko przycisnę i już jest przejście. Próbowałem ją nadgiąć ale ciężko bo sprężynuje.Chyba dlatego, że nie było dobrego styku zjarała się izolacja kabla co wychodzi i nawet tego co idzie na diodę sygnalizacyjną. Chyba kupie cały nowy zestaw za 30zł bo cienko to widzę.

    Dodano po 17 [minuty]:

    Zerwał mi się właśnie też kabel od grzałki i co uda mi się go z lutować to bardzo słabo trzyma. Lekko dotknę i odchodzi. Problem w lutownicy? Za mała temperatura? Czy może za słabo oczyściłem styki? Na drugim łączeniu fabrycznym nie widać cyny tak jakby był zgrzany..
  • Pomocny post
    Poziom 31  
    Tak, przy grzałce końcówki są zgrzewane. Nie zlutujesz końcówki przy grzałce, zrób to na zacisk.Tam nie ma diody sygnalizacyjnej tylko wskaźnik neonowy.
  • Poziom 38  
    Czasami zdarza się tak, że grzałka jest dobra, a zacisk się upali lub po prostu urwie.
    Mam na to pewien sposób, biorę złączkę na 4mm2, wykręcam śrubki, wyciągam złączkę z plastikowej izolacji (po to aby nie stopiła się na grzałce), zakręcam śruby z powrotem, przykręcam to do grzałki i do przewodów. Reklamacji jeszcze nie miałem.
  • Poziom 10  
    U mnie podobny problem - ktoś kojarzy gdzie ten włącznik można dostać (Internet lub Wawa)?
  • Poziom 10  
    Sprawdź na allegro, powinieneś znaleźć.
  • Poziom 10  
    Po miesiącu znowu zaczął się sypać, kupiłem cały włącznik od Zelmera za chyba 30 zł.