Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nie odpala na gazie i benzynie Ford Mondeo mkI

adamgol 03 Jan 2011 19:08 5067 12
  • #1
    adamgol
    Level 9  
    Witam mam problem otóż dzisiaj wsiadam do swojego Forda odpalam go na benzynie później samoczynnie przełącza się na gaz i ruszam po chwili zatrzymuje się na skrzyżowaniu auto gaśnie i ani na gazie ani na benzynie nie mogę go odpalić(gaz oraz benzynę mam w zbiorniku). Instalacja Stefanelli City włoska. Brak świecących kontrolek w przełączniku gazu.Silnik normalnie kręci ale jakby brak dopływu paliwa samochód do dnia dzisiejszego palił od przekręcenia kluczyka. Może mi ktoś coś poradzić co się mogło stać? Z góry dziękuję.
  • #2
    balonika3
    Level 37  
    Nie pali na benzynie i na gazie, więc problem z układem zapłonowym. Brak świecących kontrolek potwierdza, że przyczyna tkwi w elektryce. Wniosek - założyłeś temat w złym dziale :D.
  • #3
    robokop
    Moderator of Cars
    balonika3 wrote:
    Nie pali na benzynie i na gazie, więc problem z układem zapłonowym.

    A może tylko upaliło się zasilanie przełącznika - nawet nie bardzo wiadomo jaki to.
  • #4
    balonika3
    Level 37  
    marek majchrzak wrote:
    Zdecydowanie najlepiej wykluczyć kwestię zasilania benzyną podłączając
    podczas rozruchu silnika stałe 12V na pompę paliwa
    jednocześnie upewniając się czy występuje iskra na świecach.
    Taa, a ster i wtrysk można wymontować i na all... wystawić. O nieodpalaniu na gazie nie wspomnę.

    Dodano po 2 [minuty]:

    robokop wrote:
    balonika3 wrote:
    Nie pali na benzynie i na gazie, więc problem z układem zapłonowym.

    A może tylko upaliło się zasilanie przełącznika - nawet nie bardzo wiadomo jaki to.
    Owszem, chciałem tylko naświetlić, że problem tkwi w elektryce, nie w instalacji gazowej, na co wskazuje wybór działu.
  • #6
    balonika3
    Level 37  
    A może by tak iskrę chociaż sprawdził.
  • #7
    Valdi_1991
    Level 9  
    układ zapłonowy nie musi mieć tu nic do gadania, może to być pompka paliwa a na gazie nie odpala bo jest cholernie zimno albo problemy z parownikiem wtryskami itd więc na tą chwile nie rozumiem po co chcesz przenosić no ale skoro jednogłośnie stwierdzasz awarię to chwała ci za to tylko szkoda że próbujesz być mądrzejszy niż reszta...

    Moderated By robokop:

    Ostrzeżenie - mało wiesz, a obrażasz bardziej doświadczonego użytkownika. W wieku 19 lat wszystkie rozumy pozjadałeś? Widziałeś silnik w tym aucie i układ sterowania na oczy? Ostrzeżenie. Ponadto zdania w języku polskim zaczynamy z dużej litery, a kończymy kropką.

  • #8
    balonika3
    Level 37  
    Valdi_1991 wrote:
    ...a na gazie nie odpala bo jest cholernie zimno...
    Samochód zgasł nagle na skrzyżowaniu, więc jest cholernie zimny...
  • #9
    robokop
    Moderator of Cars
    adamgol wrote:
    WBrak świecących kontrolek w przełączniku gazu.

    Czerwona dioda (STAG2W) świeci się od razu po włączeniu zapłonu. Jeśli zasilanie gazu wpięte zostało w zasilanie EDIS-a, to już z górki.
  • #10
    adamgol
    Level 9  
    Wszystko jest wpięte jak trzeba bezpieczniki sprawdzone pompa się załącza ale cały czas zastanawia mnie dlaczego nie świeci się przełącznik benzyna - gaz po tym zdarzeniu na skrzyżowaniu. Może jakiś przekaźnik czy co?
  • #12
    adamgol
    Level 9  
    Przełącznik ręczny benzyna jak jest na gazie to z automatu przełącza się na gaz. Na benzynie dioda czerwona na gazie miernik stanu poziomu gazu. Przełącznik firmy stefanelli nic więcej nie wiem o tym przełączniku.
  • #13
    adamgol
    Level 9  
    Problem był taki , wymiana bezpiecznika nr 14 i nr 4 pod maską oraz bezpiecznik gazu , u mnie znajduje się przy silniku idąc po przewodach gazowych.