Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy 200 kW przeciążony i uległ uszkodzeniu

zygmundt 03 Sty 2011 22:09 2757 5
  • #1 03 Sty 2011 22:09
    zygmundt
    Poziom 9  

    Witam.
    Mam problem z agregatem prądotwórczym produkcji czeskiej, agregat jest mocy 200kW, ostatnio został przeciążony i uległ uszkodzeniu. Owe uszkodzenie polega na tym że napięcie fazowe na zaciskach generatora wynosi około 20-30 V, ponadto zauważyłem że jedna z diod na wirniku, uległa przepaleniu.
    Moje pierwsze pytanie brzmi czy owa dioda/diody mogą być jedyną przyczyną takiej niesprawności, czy może jeszcze istnieją inne możliwości?
    Kolejne pytanie tyczy się owych diod, jeżeli są sprawcą awarii to czy jestem w stanie gdzieś dostać takie diody, ewentualnie w jaki sposób pozyskać ich parametry?
    O diody pytałem się już wcześniej w poniższym wątku:
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=8874442#8874442

    Poniżej wklejam dodatkowe zdjęcia:
    https://obrazki.elektroda.pl/6926461800_1294073140.jpg
    https://obrazki.elektroda.pl/9911032300_1294073235.jpg

    0 5
  • #2 03 Sty 2011 22:37
    kreslarz
    Poziom 35  

    A coś Ty kolego tam podłączył , ze uległ przeciążeniu - drugie miasto?
    200 kW, to maszyna wielkości TIR-a z silnikiem Diesla o mocy co najmniej 350 KM. A tu diodki jak z zasilacza telewizorka. Coś chyba jest nie tak?

    0
  • #3 03 Sty 2011 23:06
    kryststgpom
    Poziom 25  

    Diody mogą być jednyna przyczyną (choć nie muszą) ponieważ pracują w obwodzie wzbudzenia. Poszukaj w firmach, które zajmują się takimi generatorami, na pewno coś dopasują. Kolego Kreslarz agregat o mocy 200kVA to wcale nie jest wielkości tira, tylko raczej busa, i wcale nie trzeba podłączyć miasta, żeby taki agregat uszkodzić, wystarczy silnik kilkadziesiąt kW, który ma bardzo ciężki rozruch. Wstaw bardziej czytelne zdjęcie tabliczki.

    0
  • #4 04 Sty 2011 17:16
    ug40
    Poziom 18  

    Witam . Diody nie muszą być identyczne , tego rodzaju już nie uświadczysz. W Elfie lub TME kupisz coś na zastępstwo. Oryginały miały 25A , zamień wszystkie na np. D42-40- 10, uszkodzenie tego mostka skutkuje takimi właśnie objawami i prawdopodobnie to jedyna przyczyna, choć muszę powiedzieć że prostownik twornika najczęściej uszkadza się przy omyłkowym podaniu sieci na generator, ale zawsze może być jakieś odstępstwo od reguły...

    0
  • #6 14 Sty 2011 00:09
    kkknc
    Poziom 42  

    To stara dobra komunistyczna robota te agregaty można naprawdę sporo przeciążyć i prędzej silnik przykucnie niż prądnica. Diody stare, więc poleciały jak wymienisz agregat powinien pracować. Po wlutowaniu diod będziesz mógł pomierzyć uzwojenie czy nie dostało przebicia, ale wątpię. Najczęściej diody padają od silników jak zauważył jeden z kolegów. Dwa dni temu sam wymieniałem diody w generatorze 250KW i to 1,5 rocznym, który ciągnie silniki po 110KW każdy. Napięcie dawał prawidłowe, ale luzem pod obciążeniem spadało.

    0