Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z połączeniem się z internetem(ADSL miga). Neo.

05 Sty 2011 18:08 4204 14
  • Poziom 9  
    Witam.Zamówiłem Neo 6 mb, i zaznaczałem to że nie mam lini telefonicznej(jakoś tak) i liveboxa, ale z liveboxa na chwilę obecną nie korzystam ponieważ nie ma jeszcze 2 komputera.Przyjechał pan-monter pociągnął kabelek,mikrogniazdko ,sprawdzał sygnały itd. mówił że wszystko jest ok.Później jeszcze dzwonili i mówili też że wszystko jest ok.Przysłali hasło.Zabrałem się za podpinanie modemu (Speedtouch 330), i teraz nie wiem czy mam podpiąć do tego mikrogniazdka rozdzielacz sygnału i podpiąć telefon i ten kabel od internetu czy nie podpinać rozdzielacza sygnału i podpiąć sam kabel od internetu?
    Próbowałem i tego i tego i na modemie miga mi ciągle dioda ADSL, nie wiem o co chodzi :/.

    //Przepraszam za chaos.
  • Specjalista Sieci, Internet
    Na próbę odłącz wszystkie telefony i podepnij ST bezpośrednio do gniazdka, czy dioda DSL zapali się na stałe na ST330 ?

    Między telefonem a centralą powinien być filtr ADSL
    Między modemem a centralą nie powinno być filtra ADSL.

    Code:

    [gniazdo]--+-----[filtr adsl]----telefon
                \_______[modem]
  • Poziom 9  
    Podłączyłem bezpośrednio do gniazdka i nadal to samo.
    Podłączałem tak jak na schemacie ale nic, również miga.
  • Specjalista Sieci, Internet
    A czy LB działa ?
  • Poziom 9  
    Hmm.Był podłączony(linia od internetu bezpośrednio do gniazdka i zasilacz)(bezpośrednio do gniazdka podłączył monter który robił kabel) i świeciły(Nie migały, świeciły.) się 2 diody: 2 od lewej i chyba ostatnia.Na wieczór odłączyłem go, rano podłączam ale(chyba) ta 2 od lewej ciągle migała i nie chciała się ustabilizować, resetowałem ale nic.
  • Specjalista Sieci, Internet
    > 2 od lewej
    twoja lewa czy moja lewa ?
    Każda dioda ma etykietę kolego.
  • Poziom 9  
    Miga- @
    Świeci się : Taka jakby pałeczka, nie wiem co to, sygnał?(Nie trójkącik,nie słuchawka, nie >>.)
  • Specjalista Sieci, Internet
    Miga @ oznacza że nie łapie synchronizacji ADSL - dzwoń na pomoc techniczną
  • Poziom 9  
    Co może być tego przyczyną?
    @down A to czemu?
  • Pomocny post
    Poziom 10  
    Podłącz liveboxa bo przez speedtoucha to Internet nie będzie ci chodził

    Dodano po 8 [minuty]:

    bo jak masz liveboxa to dostajesz nowy login i hasło a stary modem jest dezaktywowany
  • Specjalista Sieci, Internet
    @arek przeciez autor pisze że podłącza LB
  • Poziom 10  
    Cytat:
    ale z liveboxa na chwilę obecną nie korzystam ponieważ nie ma jeszcze 2 komputera


    Speedtoucha i tak nie masz już po co podłączać bo i tak nie będzie działał.
    Co do LB to tak jak kolega napisał nie ma synchronizacji może sam LB jest wadliwy (sam dostałem na początku spalonego) albo jakieś spięcie na linii (bo jak rozumiem innych telefonów podpiętych w domu nie ma) lub może nie włączyli ci jeszcze tego neta[/quote]
  • Poziom 9  
    Uwaga! @ już nie miga, po prostu świeci :)
    Tylko podczas instalacji dochodzę do punktu gdzie mam podpiąć kabel ADSL i mam to, jest tak jak powinno być ale potem wyskakuje że nie można dokończyć instalacji czy coś takiego =/

    Ktoś mi mówił, że nie opłaca się instalować liveboxa z płytki, że podpina się kabel ethernet i wchodzi na 192.168.1.1 bodajże coś tam się robi i działa.
    Tyle że ja nie mogę wejść na to 192.168.1.1 (tzn. wtedy odłączam neta bezprzewodowego i z liveboxem).
  • Pomocny post
    Specjalista Sieci, Internet
    Podłącz kablem komputer do LB

    [LB] ==kable-komputerowy=== [komputer]


    start/uruchom: CMD.exe wpisz

    ping 192.168.2.1
    ipconfig /all

    załącz wynik

    spróbuj http://192.168.2.1
  • Poziom 9  
    Dziękuję za pomoc.Już zainstalowałem, ściągłem sterowniki do ethernet i poszło :)