Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Maluch- wysadza bezpiecznik

szymon210 12 Oct 2004 16:39 1158 10
  • #1
    szymon210
    Level 21  
    Witam problem polega na tym że w maluchu elegancie przepala mi się bezpiecznik od wycieraczek nie odrazu lecz po krotkim czasie ich pracy..Zauwarzylem rowniez ze jak jade wieczorem to rzazy się kontrolka ładowania ale tylko przy wyższych obrotach na niskich nie nawet jak swiatla są włączone...
    Pozdrawiam i prosze o pomoc:)
  • #2
    player
    Level 12  
    Nie jestem pewien ale wykręć ten silnik od wycieraczek, może on coś jest walniety lub co bardziej prawdopodobne pracuje przy zbyt dużym obciążeniu. Rozkręć wszystko, skręć - może pomoże :). A jeśli chodzi o kontrolke to pewnie jakaś dioda od alternatora poszła.
  • #3
    szymon210
    Level 21  
    Ale to mnie dziwi że zapala się dopiero przy dużych obrotach, na niskich jest ok nawet jak duzo zeczy jest wlaczonych i jest duzy pobor prądu
  • #4
    pelek
    Level 20  
    wycieraczki to przede wszystkim nasmaruj .olejem w spreju wszystkie ruchome połączenia /ośki/.alternator sprawdż i ew. popraw masę od silnika do karoserii oraz plusa na rozruszniku
  • #5
    szymon210
    Level 21  
    a tym stykiem to całkiem możliwe bo nie sądze żeby alternator byl uszkodzony...a co do wycieraczek to jest to możliwe że któryś z przekaznikow poleciał?
  • #6
    pelek
    Level 20  
    wycieraczki w zasadzie nie mają przekażnika chyba że policzymy ten od czasówki.nasmaruj zwłaszcza ośki od piórek
  • #7
    Zbysław
    Level 24  
    Na bezpieczniku od wycieraczek jest dużo innych odbiorników. Czy instalowałeś dodatkowe odbiorniki pod ten bezpiecznik? Jeżeli tak, to policz całkowitą moc pobieraną z tego obwodu i porównaj z prądem znamionowym bezpiecznika.
    A jaki masz bezpiecznik?
  • #8
    szymon210
    Level 21  
    10A a instalowanego tam chyba nic nie ma a pali sie jedynie po wlaczeniu wycieraczek...
  • #9
    michal__
    Level 16  
    Jesli na wiekszych obrotach zapala sie kontrolka od ladowania to moga byc tez szczotki w alternatorze. Ja tak mialem w poldku. Chyba ze Ci ładuje tak jak trzeba to juz musisz szukac innych usterek.
  • #10
    jurek1980
    Level 26  
    NAjpierw sprawdź ładowanie bo to chyba się z wycieraczkami nie wiąże. Miernikiem sprawdź napięcie ładowania na wyłączonych i właczonych odbiornikach. NIe wież w almke może być cos nie tak z regulatorem. Wykręć szczotki i je tez sprawdź. Jak wywalczysz alternator to weź się za wycieraczki. Prawdopodobnie jak koledzy napisali zaśniedziałe, ale kiedyś też miałem problem ze stykami od samowyłaczenia/powrotu wycieraczek robiły zwarcie po jakimś czasie bo zaczynały się urywać.
  • #11
    bobbik
    Level 17  
    to pewnie opory w mechanizmie wycieraczek , a swoją drogą ten bezpiecznik czesto pada jak sie przetrą kable od cofania przy skrzyni biegów