Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 1.6 ADP Nie odpala po naprawie u mechanika

tux_linux 07 Sty 2011 13:18 2678 8
  • #1 07 Sty 2011 13:18
    tux_linux
    Poziom 13  

    Witam audi a4 1.6 adp , auto odstawiłem do mechanika z tej racji ze ciągnął dopiero od 2 tyś obrotów w wzwyż , mechanik wymienił rozdzielacz ,kable, świece i problem nie znikł ,wymienił tłumik środkowy i końcowy i auto działało 1 dzień już normalnie do wczoraj , wyjeżdżam z domu i "amen w pacierzu" auto zgasło ,początkowo myślałem że zbrakło mi wachy zalałem ale auto nie odpala , kręci i nie świecą się jakieś jakieś podejrzane kontrolki,mechanik coś tylko wspomniał o jakiejś sądzie przy wymianie tłumika może to coś podpowie .Nigdy nie miałem problemu nawet w największy mróz .Prosze o pomoc .

    Moderowany przez Błażej:

    Widocznie składu nie ma i nie mogą orzec.

    0 8
  • #2 07 Sty 2011 13:49
    Blicek
    Poziom 26  

    A iskra jest? Co to znaczy ze "nie świecą się jakieś podejrzane kontrolki".
    Sąda lambda (bo to o nią mechanikowi pewnie chodzilo) nie ma wplywu na to, czy odpali czy nie

    Moderowany przez Błażej:

    A ta sąda, to miejska, grodzka, najwyższa może?

    0
  • #3 07 Sty 2011 13:55
    romoo
    Użytkownik obserwowany

    tux_linux napisał:
    .mechanik coś tylko wspomniał o jakiejś sądzie przy wymianie tłumika może to coś ..... .


    Widocznie dzień sądu przyszedł wcześniej tego roku!

    0
  • #4 07 Sty 2011 16:03
    tux_linux
    Poziom 13  

    Sprawdzaliśmy iskra jest ,sprawdzaliśmy cewke i cewka jest ok

    0
  • #5 07 Sty 2011 16:24
    Pawel wawa
    Moderator Samochody

    Zasilanie na wtryskach jest? kluczowanie jest?, pompa paliwa pracuje?

    0
  • #6 07 Sty 2011 23:12
    tux_linux
    Poziom 13  

    ,jakie są objawy uszkodzonego immo ,jak sprawdzić te wtryski

    0
  • #7 09 Sty 2011 20:44
    tux_linux
    Poziom 13  

    mam najprawdopodobniej uszkodzoną pomke paliwa która znajduje się pod klapka w bagażniku ,mam pytanie do pompki wchodzi kostka są tam 4 kable które z tych kabli są odpowiedzialne za zasilanie tej pompki ?

    0
  • #9 12 Sty 2011 20:15
    tux_linux
    Poziom 13  

    uporałem się z tym , wymontowałem pompkę i potraktowałem ją prostownikiem ,pompka załączyła się ,po ponownym zamontowaniu auto odpaliło od pierwszego strzała ! Pompkę zamówiłem nową bo myślę że to pierwszy pretekst żeby ją wymienić i żeby auto znowu nie stanęło... dzięki za pomoc

    0