Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak świateł Citroen Jumper 2.8 HDI - Ducato, Boxer

Lord_Maxim 07 Sty 2011 14:35 8356 3
  • #1 07 Sty 2011 14:35
    Lord_Maxim
    Poziom 8  

    Witam

    Pierwszy raz piszę na tym forum, tak więc przepraszam za wszelkie błędy :)

    Mam problem z instalacją Citroen Jumper 2.8 HDI.
    Zapaliła się wiązka idąca do tylnych świateł (nadwozie skrzynia), dokładniej stopiło kawałek kabla masy i popaliło bezpieczniki z lewej strony w kabinie od świateł postojowych i podświetlenia tablicy rozdzielczej - te bezpieczniki są na jednej listwie. Połączone zostało na krótko, tak żeby wrócić do domu.
    Od tygodnia walczę, rozebrałem prawie cały środek samochodu i pół przodu i świateł jak nie było tak nie ma.
    Wymieniłem całą wiązkę idącą do tyłu, w ramie z jednej i z drugiej strony - na razie nie jest podłączona do tylnych lamp.
    Nie mam prądu na bezpiecznikach od pozycji, wcześniej je paliło a teraz nic.
    Już nie wiem gdzie mam szukać, bo instalacja w tym samochodzie doprowadza do szału.
    Gdzie są bezpieczniki i przekaźnik od świateł mijania?
    Co mogło przepalić, że teraz nie ma prądu?
    Na przewodzie od bezpiecznika odpowiedzialnego za podświetlenie tablicy rozdzielczej jest masa, ale jak mu podam prąd to nie ma zwarcia tylko zapala podświetlenie i jest ok.
    Może macie jakieś pomysły gdzie szukać? Gdzie może być jakiś moduł,albo coś? Co mogło się przepalić?
    Z góry bardzo dziękuję.

    0 3
  • #2 17 Mar 2011 11:47
    Aras74
    Poziom 11  

    Swiatła mijania i drogowe załącza przekaźnik pod maska. Tam sie przeważnie przegrzewa i przestaje łączyć. Albo trzeba wyprowadzić przewody poza tą skrzynkę albo czasem wystarczy zmienić przekaźnik. Choć końcówki w kostce już są przegrzane.

    3
  • #3 17 Mar 2011 18:05
    macvir
    Warunkowo odblokowany

    ktory to rocznik...

    1
  • #4 17 Mar 2011 21:16
    Lord_Maxim
    Poziom 8  

    Już sprawa rozwiązana.
    Okazało się że zwarcie poszło aż do stacyjki i przypaliło połączenia, wystarczyło zmostkować przewody i światła postojowe palą się po przekręceniu stacyjki. To takie rozwiązanie puki nie kupię nowej stacyjki, chociaż wcale mi to nie przeszkadza.

    2