Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

GCO-DP-13-10-13/21,TERMET MiniMax plus

08 Sty 2011 21:01 7082 7
  • Poziom 8  
    Witam wszystkich internautów.mam problem z kotłem gazowym firmy termet MiniMax plus typ GCO-DP-13-10-13/21 mianowicie do tej pory działał bez zarzutów tj.3 lata aż do dzisiaj gdy przestał podgrzewać wode (opcja c.w) centralne działa bez zarzutów a po odkręceniu kranu w ogóle sie nie załącza. na wyświetlaczu nie pojawia się żaden błąd (czyli E ) .Prosze o jakąkolwiek podpowiedz może ktoś z was zna przyczynę lub miał taki problem co robić z góry dzięki za jakąkolwiek pomoc w tym temacie. pozdro
  • Poziom 30  
    Wydaje mi się że masz uszkodzony czujnik przepływu [zakamieniony] lub zabrudzony filtr zimnej wody który ogranicza przepływ poniżej minimum
  • Poziom 8  
    dzięki zybie za podpowiedz. Wydaje mi się że filtr dolotu zimnej wody jest czysty(chociaż nie mogę go odkręcić tak zapieczona śruba) ponieważ z kranu po odkręceniu ciepłej wody ,woda leci normalnie czyli ciśnienie jest dobre tylko nie ma reakcji do włączenia pieca i jej podgrzania .Co do czujnika przepływu to rozmawiałem dziś z serwisantem który robił uruchomienie zerowe to powiedział że czujnik rzadko kiedy wysiada wiadomo nic więcej nie powie jego chleb.Wnioskuję wykluczając książkowym językiem przetwornik przepływu wody użytkowej to może być przewód elektryczny dający sygnał z przetwornika do panela sterującego (nadpalony,przełamany ,zużyty w jakiś tam sposób) co o tym sądzisz czy raczej odpada. Nic mi więcej do głowy nie przychodzi.pozdro
  • Poziom 30  
    Ja bym obstawiał że to czujnik przepływu
  • Poziom 8  
    no nic zobaczymy przyjdzie serwisant w tygodniu i się okaże sam nie będę nic grzebał w końcu gaz jak się wyjaśni to napiszę ale dzięki za podpowiedzi narka
  • Poziom 30  
    Weż odkręć wodę i delikatnie postukaj po czujniku przepływu może zaskoczy
  • Poziom 8  
    nic z tego zrobiłem jak pisałeś zero reakcji odpiąłem jeszcze koncówkę żenską przewodu (kostka przewód trzyżyłowy) i wygląda ok. Czyli 90% masz racje czujka do wymiany a serwisant może nie miał jeszcze takiego zdarzenia tym bardziej że się pomyliłem jak pisałem na początku piec mam już 5 lat(dopiero spojrzałem do książki serwisowej lata lecą trochę za szybko) uruchomienie zerowe 2005r ,to czujka nawet ma już prawo paść. jeszcze raz serdeczne dzięki


    Proszę poprawić błędy pisowni
    mod mirrzo
  • Poziom 8  
    a jednak zabrudzona turbinka a raczej trzpień po którym się obraca.Na przyszłość dla wszystkich którzy będą mieli taki problem przy demontażu tej turbinki zwrócić uwagę na malutką kuleczkę która się tam znajduje ponieważ jak nam wyleci i się zgubi można od razu kupić sobie nowy przetwornik przepływu wody użytkowej.