Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dekoder tp działał i nagle przestał

orlleano 09 Sty 2011 19:29 1410 3
  • #1 09 Sty 2011 19:29
    orlleano
    Poziom 8  

    Witam, jestem tu nowy więc proszę o wyrozumiałość.

    Przetrzepałem trochę google i nic nie znalazłem. Więc do rzeczy:

    Mam nieszczęsny dekoder i usługę telewizyjna z TP. Wszystko było dobrze przez pół roku czy nawet więcej, ale dziś dekoder wyskakuje z informacją, że nie jest podłączony do LB. Połączony jest, z LB za pomocą liveplug'a i tak było od początku.

    Czy może być to spowodowane ze spadkami napięcia? bo przez cały dzień prąd wyłączali i wyłączali. Czasem się to zdarzało i było w porządku. Dziś po prostu wyskakuje komunikat jak wyżej.

    Proszę o porady.

    0 3
  • #2 09 Sty 2011 19:36
    elektron56
    Poziom 19  

    Wejdż /http://192.168.1.1 // w ustawienia i wyłącz , a następnie włącz //TV przez ADSL Włączona // Kliknij modyfikuj i wyłącz, a potem tak samo modyfikuj i włącz i powinno być ok . Hasło jest domyślne.

    0
  • #3 10 Sty 2011 21:51
    winiar89
    Poziom 12  

    Po kolei.. sprawdź czy kabel od lb<--> dekoder nie wyskoczył (słabe zatrzaski;/ ) odłącz dekoder tym pstryczkiem z tyłu co jest na chwilę i spróbuj jeszcze raz, jak nic nie da zapisz sobie wszystkie hasła ze strony http://192.168.1.1 jest to pierwsze hasło dostępu do tej strony i drugie hasło dostępu do neta i odłącz lb na 20 sekund to go zresetuje i potem bd musiał z powrotem wpisać hasło dostępu do strony i do neta i ustawić żeby tv przez adsl była włączona i powiedz mi jeszcze pod który port w lb jest podłączony kabel do dekodera zółty czy czerwony??

    0
  • #4 10 Sty 2011 22:49
    orlleano
    Poziom 8  

    prawdopodobnie coś z dekoderem, bo wszystko sprawdziłem i wszystko gra, wtyki dobrze siedzą. a gniazdo dobre, bo dekoder działał przez rok i doiero po skokach napięcia coś się stało.
    dziś już nie, ale jutro spróbuję zrobić ten reset. chociaż reset liveboxa robiłem.

    dzięki za pomoc. idę to punktu TP, a jak to przez skoki to do dostawcy prądu

    Moderowany przez Pablo1964:

    Regulamin p.15.Na forum obowiązują zasady polskiej pisowni.

    0