Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Świecące immo toyota corolla e12 nie odpala

krzysiektex 10 Jan 2011 21:35 7677 6
  • #1
    krzysiektex
    Level 9  
    Witam wszystkich, jestem początkującym na tym forum.
    Mam problem z moją toyotą corollą e12 2002 rok, po naprawie blacharskiej dość konkretnej lecz tyłu pojazdu, zaświecił sie mi immo światłem ciągłym i odcieło paliwo oraz instalacje gazową , rozrusznik kreci wszystko sie załącza , alarm ok .
    co może być przyczyną , czy jest w tym modelu jakiś czujnik wstrząsowy ??
    z góry dziekuje za podpowiedzi

    Dodano po 53 [minuty]:

    Dodam ze przed naprawą wszystko było ok , teraz wszystkie masy podłączone , tylko poduszki foteli są odłączone i pasy, samochód rozebrany w środku w mak , bezpieczniki przeglądnie, prosze o poradę, gdzie zaglądnąć bo już brak sił.
  • #2
    15darekvw
    Level 27  
    a jak zachowuje sie drugi kluczyk?
  • #3
    krzysiektex
    Level 9  
    wszystkie 3 klucze zachowują sie tak samo
  • #4
    krzysiektex
    Level 9  
    Dodam ze posiadam instalację gazową firmy Vialle lpi ,i podejrzewam ze ona jest przyczyną ponieważ komputer nie wykazał żadnych błędów immo ok kluczyk się łączy , ale mam nie sprawdzony komp z gazu , i pytanie czy jest taka możliwość by on miał jakieś zabezpieczenia w tym stylu ,może miał ktoś taki problem , związany z uderzeniem lub przepięciem od spawania ?
  • #5
    darady
    Level 14  
    Trzeba zrobić immo offi bedzie po problemie.
  • #6
    krzysiektex
    Level 9  
    Witam , udało sie zlokalizowac problem, ktoś dorobił sobie odciecie na przełączniku , lecz zrobił przy tym partyzantke i zmostkował przekaźniki na okrętke przewodami głośnikowymi. Ciężko było na to wpaść + do tego w tym samym miejscu zamontowany system automatycznych świateł , a przełącznik był tylko nie reagował , ponieważ rozłączył sie ten przewód.
    auto pali i jeździ,
    tylko immo wciąż nie swoje , wariuje : raz mruga , raz świeci ciągłym !

    tak przy okazji , wie ktoś może jakiej wartości opornik ma sie znajdowac zamiast poduszki pasażera w tej toyocie , przyśpieszy mi to prace
  • Helpful post
    #7
    bart.auto
    Level 21  
    2.7 do 3.2 oma