Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka samsung WFR1061 ciąg dalszy pobiera wodę

adik28 11 Sty 2011 11:50 2399 10
  • #1 11 Sty 2011 11:50
    adik28
    Poziom 8  

    Witam kolegów pralka samsung wfr1061 ciągle pobiera wodę jeżeli to jest uszkodzona płyta elektroniki prawdopodobnie zwarcie triaka elektrozaworu to czy da się to naprawić, czy będę zmuszony wymienić całą płytkę? I jeszcze jedno pytanie czy ktoś z Was wie ile będzie kosztowała nowa płytka do danego modelu. Pozdrawiam.

    0 10
  • #2 11 Sty 2011 12:24
    elektryku5
    Poziom 37  

    Czy po odłączeniu do sieci woda dalej wlatuje?

    Jeżeli nie to warto sprawdzić hydrostat oraz kubek.

    0
  • #3 11 Sty 2011 12:54
    axxx
    Specjalista AGD

    Wszystko zależne od umiejętności elektronicznych.

    0
  • #4 11 Sty 2011 13:09
    adik28
    Poziom 8  

    Właśnie, że po odłączeniu od sieci woda dalej nie leci a możesz elektryku5 podpowiedzieć gdzie znajduje się hydrostat oraz kubek?

    Dodano po 13 [minuty]:

    Sprawdziłem kostkę która dochodzi do elektrozaworu zaciagającą wodę przez cały czas na jednym kablu jest prąd.

    0
  • #5 11 Sty 2011 18:12
    elektryku5
    Poziom 37  

    Jak odkręcisz górną pokrywę to powinieneś znaleźć element do którego dochodzą kable oraz cienki wężyk, na jego drugim końcu znajduje się kubek hydrostatu który czasami się zapycha i hydrostat nie działa jak należy.

    1
  • #6 11 Sty 2011 18:49
    adik28
    Poziom 8  

    Sprawdziłem hydrostat jest ok, stawiam teraz tylko na elektronikę ale mogę się też mylić.

    0
  • #7 11 Sty 2011 18:50
    elektryku5
    Poziom 37  

    A sprawdziłeś czy przełącza?

    0
  • #8 11 Sty 2011 23:25
    agdparts
    Poziom 11  

    Do tego modelu moduł (MFS-TRR1NPH-00) kosztuje 250 zł.

    0
  • #9 12 Sty 2011 20:04
    adik28
    Poziom 8  

    Sprawdziłem hydrostat przełącza wię stawiam teraz tylko na moduł.

    0
  • #10 12 Sty 2011 20:18
    elektryku5
    Poziom 37  

    Jeżeli procesor nie jest padnięty to można reanimować moduł, zacznij od sprawdzenia triaka załączającego cewkę elektrozaworu.

    0
  • #11 28 Sty 2011 14:24
    adik28
    Poziom 8  

    Dzięki za podpowiedz jednak siedział triak. Wymieniłem dwa Tracki MACi i jest ok. Pozdrawiam.

    0