Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Honda Civic 1.6 16V 96r nie odpala

antonio7500 12 Jan 2011 10:52 5491 8
  • #1
    antonio7500
    Level 11  
    Witam ja mam problem z odpaleniem hondy civic 1.6 96r auto zgasło tak po prostu podczas jazdy. Iskra jest, paliwo jest, świece nowe przewody nowe i auto nadal nie pali. ECU steruje wtryskami, które ładnie pylą, ciśnienie na listwie jak i w cylnindrach sprawdzone i jest ok. Już nie wiem co robić mechanicy też rozkładają ręce :( proszę o pomoc.
  • #2
    Pantera_M
    Level 13  
    Kolego, a rozrząd sprawdzony? Nie pali tzn? Nawet nie zaskakuje, czy łapnie i zgaśnie?
  • #3
    antonio7500
    Level 11  
    Tak rozrząd sprawdzony i ok. Silnik nawet nie kichnie po prostu można kręcić i kręcić i nic. Dziś dzwoniłem jeszcze do Hondy i mechanik powiedział że może być cewka walnięta, niby daje iskrę ale pod wpływem wtrysku paliwa i ciśnienia może ginąć bo będzie za słaba. Cewkę zamówiłem i zobaczymy co się będzie działo.
  • #4
    ALIBABA I
    Level 29  
    witam kolego ja w swoim aucie też mam silnik hondy 1,6 szesnastka ale ja w nim nie mam cewki zewnętrznej mam aparat w nim jest wszystko razem .też był problem z paleniem u mnie walnięty był hall po zmianie jest ok.
  • #5
    batigol66
    Level 17  
    Ale jakby hall byl walniety to iskry by nie bylo a iskra jest.:)
  • #6
    vadim1983
    Level 13  
    Zrób samodiagnostykę może coś Ci powie....poszukaj w googlach.
  • #7
    antonio7500
    Level 11  
    u mnie też cewka jest w środku, którą dziś wymieniłem i już autko śmiga ;)
  • #8
    zen1
    Level 1  
    Mam taki podobny problem i juz był wymieniony aparat zapłonowy, kable i nawet komputer od immo bo była opcja ze to on blokuje ale i tak nic. odpala tylko gdy mu sie poda bez posrednio paliwo ale tylko na chwile ile tego paliwa jest
  • #9
    oli11
    Level 11  
    u mnie od wczoraj podobny problem, jechałem silnik zgasł kręci nie odpala... znajmy mechanior ma go na warsztacie i sprawdza, wyczytałem że mógł się załączyć wyłącznik bezwładnościowy po wjechaniu w dziurę, coś takiego wystarczy wcisnąc guzik Link u mnie niestety to nie to..