Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka BOSCH S2R1B / SIMENS SKT2052 -slony nalot

12 Sty 2011 17:29 11104 8
  • Poziom 17  
    Witam szanownych kolegów!

    Od dłuższego czasu mam problem ze zmywarką taką jak w temacie. Mianowicie zostawia na naczyniach biały, słony nalot.
    Dużo czytałem na jej temat i o zasadzie działania wymieniacza jonowego. Z tego co się dowiedziałem to może być padnięty elektrozawór od dawkowania soli. Dziś ją rozebrałem i elektrozawór działa. Napięcie również do niego dochodzi w końcowym cyklu zmywania (wydaje mi się że zmywarka "nabłyszcza" wtedy naczynia, ramię słychać że się kręci) lecz w tym czasie zmywarka nie pobiera wody (dodam że gdy na elektrozawór podamy napięcie to zawór jest otwierany, brak napięcia zamknięty).
    Co może być powodem słonych naczyń? Dawkowanie soli ustawiłem nawet na 0 efekt po kilku myciach ciągle taki sam. Czy jonizator nie jest w stanie "przerobić" solanki na miękką wodę i dlatego wpuszcza solankę do komory mycia?
    A może nie używać soli? Ale czy nie zniszczy to jonizatora? Twardość mojej wody jest średnia.
    Zamkniecie pojemnika do wsypywania soli jest szczelne.
    Pokusiłem się też o usunięcie soli ze zbiornika i przepłukanie całego układu łącznie z jonizatorem. Po włączeniu zmywarki (soli nie wsypywałem) mój problem znikł. Naczynia krystalicznie czyste.
    Pomóżcie bo nie mam już sił..a znając życie to za chwilę będę miał na naczyniach zacieki bo jonizator przestanie zmiękczać wodę- brak soli, brak jego regeneracji.
    Budowa zmywarki dostępna na stronie:
    Link
    Dzięki i pozdrawiam!

    Mod. ROBSON33
    Regulamin 15
    Proszę poprawić post nie usuwając powyższego wpisu .
  • Poziom 17  
    Po kilku myciach bez soli (naczynia były krystalicznie czyste) nasypałem do zbiornika soli. Po dwóch myciach naczynia znów są pokryte słonym, białym nalotem. Dozownik soli ustawiony na 1 w skali 1-3.
    Ktoś ma jakieś pomysły?
  • Poziom 10  
    Ja tez się przyłączę do tematu , u mnie ten sam objaw,przemyłem zbiornik z jakimiś kuleczkami ,wyczyściłem płaszcz i nadal biały osad.
  • Poziom 17  
    lanza1 zrób tak: przepłucz cały zbiornik na sól oraz wymieniacz jonowy. Używaj zmywarki przez jakiś okres bez soli (u mnie około 15-20cykli zmywania). Następnie nasyp sól tylko nie za dużo. Jeśli nalot pojawi się, u mnie tak się stało po 2 może 3 myciach, używać zmywarki tak jak zwykle. Po pewnym czasie nalot zniknie, gdy skończy się sól. Wtedy znów 20cykli bez dosypywania. Następnie dosypać sól. U mnie taki zabieg, odpukać w nie malowane, pomógł. Zmywarka jak narazie działa poprawnie. Naczynia są czyste i bez nalotu. Zmywarka również pobiera sól bo widać że jej ubywa.
    Dziwna sprawa ale wygląda to tak jakby wymieniacz jonowy się przesolił co jest raczej niemożliwe.
    Spróbuj może u Ciebie też to pomoże.
    Zmywarkę masz taką jak w temacie? Jak często jej używasz? Wydaje mi się że problem ten dotyka użytkowników którzy rzadko jej używają. Na chwile obecną raz dziennie jest włączona. Zrobiłem już 4dosypki soli tak mniej więcej po pól zbiorniczka.
  • Poziom 10  
    Dziękuję za podpowiedz. Ja mam zmywarkę boscha srv45t03/eu,przez pół roku stała nieuzywana, gdyż poprzestawiałem programator w trybie servisowym i nie mogłem doiść do ładu. Zmywarka była rozebrana, wszystko przemyte ,nawet zbiornik z jonitem opukałem gumowym młotkiem ;) i następnie przepukałem go wodą i tak stała pól roku.
    Tydzien temu udało mi się w końcu ustawić opcje w programatorze, i zmywarka ożyła.
    PO myciu pozostawiła biały nalot na naczyniach i wewnątrz zmywarki.Ustawiłem zmiękczanie wody na 7 czyli max, ponieważ myslałem ze to wina zby małej ilości soli , teraz po przeczytaniu Twojego postu wypłukam sól, i wyłączę zmiękczanie wody. O rezultatach napiszę po paru zmywaniach

    Pozdrawiam. ;)

    Zapomiałem się przyznać ,że kiedyś wsypałem proszkek do zmywania zmiast soli, i chyba nawet włączyłem zmywanie. Ale zaraz po tym wymyłem zbiorni,wygrzebałem zawartośc i nasypałem soli.ups ;)
  • Poziom 17  
    W moim przypadku wyłączenie podawania soli nie dało efektu! Trzeba sól usunąć ze zbiornika.
    U Ciebie ten biały nalot jest słony?
    pozdrawiam!
  • Poziom 17  
    No i wykrakałem..słony nalot znów się pojawił..nie mam już sił na tą zmywarkę. Co dziwne..pojawia się on tylko na programie 2 i 3. Na 1 jest wszystko ok.
  • Poziom 10  
    Zmywarka naprawiona !!! Ustawiłem zmiękczanie wody na max i po kilkunastu zmywaniach nalot znikł.