Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Uno 1.0 gaźnik -dziwny dźwięk aparatu zapłonowego

prokop71830 13 Sty 2011 07:04 2259 12
  • #1 13 Sty 2011 07:04
    prokop71830
    Poziom 10  

    Witam
    Ostatnio zepsuł mi się moduł zapłonowy. Wymieniłem go i wszystko było dobrze do czasu. Po przejechaniu 20 km aparat zapłonowy zaczął wydawać dziwny dźwięk tzn zaczął szumieć i samochód od czasu do czasu gaśnie.. Co to może być?
    Pozdrawiam.

  • #2 13 Sty 2011 07:18
    Lech54
    Poziom 20  

    Witam. Tak jak napisałeś, trzeba usunąć ponownie usterkę aparatu zapłonowego.

  • #3 13 Sty 2011 08:02
    prokop71830
    Poziom 10  

    No dobrze tylko co to za usterka?

  • #4 13 Sty 2011 10:52
    Lech54
    Poziom 20  

    Witam. Jak przynajmniej odepniesz kopułkę to może już coś zobaczysz. Przyczyna może być w kopułce, palcu lub wewnątrz aparatu.

  • #5 13 Sty 2011 12:01
    prokop71830
    Poziom 10  

    Odpinałem kopułkę oraz palec i nic nie widać. Aparat zapłonowy niedawno był czyszczony. Moduł zamontowałem nowy ze sklepu. Więc już sam nie wiem jaka to może być przyczyna..

  • #6 13 Sty 2011 12:14
    Lech54
    Poziom 20  

    Witam. Jest problem oddać samochód do warsztatu, tam określą usterkę i koszt naprawy. Rozumiem, że chcesz sam to naprawić. Możesz rozebrać cały aparat zapłonowy ale jak tam nie będzie błędu to może diagnoza z aparatem jest niesłuszna.

  • #7 13 Sty 2011 12:53
    prokop71830
    Poziom 10  

    Witam.Nie ma problemu z oddaniem samochodu do warsztatu. Chciałbym sam to naprawić a jeśli mi się nie uda dopiero oddam samochód do mechanika.Tylko szkoda ,że nikt nie potrafi mi udzielić rady konkretnej. Pozdrawiam

  • #8 13 Sty 2011 13:05
    Lech54
    Poziom 20  

    Witam. Można zdemontować cały aparat zapłonowy (po zaznaczeniu jego położenia) i nim pokręcić za pomocą płetwy napędowej (brak szumu to aparat dobry. Jest to nie takie trudne.

  • #9 13 Sty 2011 13:07
    prokop71830
    Poziom 10  

    Witam. Robiłem tak proszę Pana. Szum raz jest, raz go niema. Zazwyczaj występuje przy dokręcaniu śrub.

  • #10 13 Sty 2011 13:16
    Lech54
    Poziom 20  

    Witam. To dziwne bo podstawa wchodzi w obudowę wałka rozrządu, trudno coś źle skręcić. A ten otwór do smarowania wałka jest drożny?

  • #11 13 Sty 2011 13:23
    prokop71830
    Poziom 10  

    Nie dawno zdejmowałem aparat zapłonowy i wszystko czyściłem wiec ,wszystko jest drożne. Mam pytanie może źle założyłem jakąś podkładkę ? Może to mieć wpływ?

  • #12 13 Sty 2011 13:24
    carrot
    Moderator Samochody

    Tam jest regulator odśrodkowy, mogła pęknąć sprężyna i ciężarek ociera o obudowę

  • #13 13 Sty 2011 13:28
    prokop71830
    Poziom 10  

    Też o tym myślałem. A proszę mi powiedzieć czy to może powodować gaśniecie silnika?

    Dodano po 1 [minuty]:

    Jeszcze jedno pytanie ,jeżeli okaże się wina sprężyny to opłaca się naprawiać czy lepiej nowy kupić?

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo