Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna II 1.9 dci wibracje silnika

rymek33 13 Sty 2011 17:14 13563 5
  • #1 13 Sty 2011 17:14
    rymek33
    Poziom 2  

    Witam!!
    Przejde odrazu do konkretów.
    Mianowicie od roku posiadam Lagune II 1.9 dci 2003r. i od jakiegos czasu podczas jazdy a dokladnie podczs przyspieszania pow. 2000 obrotow pojawiaja sie dziwne drgania z komory silnika ktore przenosza sie na pulpit wewnatrz auta. Dziwna i irytujaca sprawa. Dodam ze dwumas i sprzeglo bylo wymienione niespelna miesiac temu, turbina po regeneracji. Silnik czy zimny czy rozgrzany faluja mu obroty z 900 do 1000 i nawet zatrzymuja sie na dluzej przy 1000 obr. Dodam ze te wibracje czasami gina i obroty spadaja do normy, wtedy az chce sie tym autem jechac. Prosze o pomoc i z gory dzekuje!
    Dodam jeszcze ze drgania te pojawiaja sie tylko w przedziale obrotow 2000 - 3000 czy to podczas jazdy czy tez nie.

    0 5
  • #2 13 Sty 2011 17:19
    Przemo9826
    VIP Zasłużony dla elektroda

    Chodzi o drgania silnika, trzęsienie samochodem?

    Czy odgłos czegoś co w rezonans wpada?

    1
  • #3 13 Sty 2011 17:21
    rymek33
    Poziom 2  

    dokładnie chodzi o drgania z dziwnym brzęczeniem co przenosi się tez na układ wydechowy, a najbardziej czuć to na pulpicie. Mam tez odczucie gdy zrzucę go na luz podczas jazdy to tez trochę trzęsie przodem auta. Dodam tez ze o ile mnie pamięć nie myli zaczęło się to dziać po wymianie turbiny i katalizatora(używany) ale igiełka. Przepraszam za pisownie!

    0
  • #4 13 Sty 2011 17:23
    Przemo9826
    VIP Zasłużony dla elektroda

    No to od razu o wydechu napisać trzeba było.

    Do wymiany łącznik elastyczny "siatka" między katalizatorem a rurą wydechową.

    Dziwne odgłosy powoduje również obudowa filtra powietrza (źle skręcona), oraz luźna rura która wchodzi w obudowę filtra powietrza (z prawej strony akumulatora).


    Pisownię popraw.

    0
  • #5 13 Sty 2011 17:39
    rymek33
    Poziom 2  

    Obudowa filtra jest ok bo sprawdzono, jak również dolot nie ma luzów.

    0
  • #6 18 Sty 2011 14:45
    rymek33
    Poziom 2  

    Witam...
    Sprawa zamknięta, okazało się że to była wina poduszki silnika (dolna tzw. ósemka) i jak ręką odjął autko śmiga :)))
    Pomimo tego dziękuję za jakiekolwiek zainteresowanie :)

    0
  Szukaj w 5mln produktów