Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Escort MK6 - szarpie przy dodawaniu gazu

RadziuGW 14 Jan 2011 09:23 7317 10
  • #1
    RadziuGW
    Level 11  
    witam. Auto to Ford Escort MK6 1993 rok, silnik 1.6 16V 90KM. Problem jest tego typu, że przy wciskaniu gazu szarpie samochodem. Muszę bardzo delikatnie "muskać" gaz żeby jechał normalnie, co sprawia wiele problemów przy ruszaniu, rozpędzaniu się, a o wyprzedzaniu mogę zapomnieć. Auto dopiero kupiłem, więc nie wiem co kiedy było wymieniane. Występuje to zawsze, bez znaczenia czy silnik zimny, czy ciepły. Proszę o pomoc.
    Dodam, że auto odpala bez problemów i silnik pracuje równo.
  • #2
    krzyjak
    Level 29  
    Może jest uszkodzony (zabrudzony) czujnik położenia przepustnicy?
  • #3
    kajaba autoserwis
    Level 29  
    kable i świece do wymiany! nie pomoże będziemy myśleć dalej :)
  • #4
    krzyjak
    Level 29  
    kajaba autoserwis wrote:
    kable i świece do wymiany! nie pomoże będziemy myśleć dalej :)


    A jeśli nie pomoże, to wymienimy jeszcze pół samochodu i na końcu okaże się, że to jakaś drobnostka. Zanim się wymienia części należy zdiagnozować co jest zepsute, a potem ewentualnie wymiana uszkodzonej części.
  • #5
    stefanello
    Level 10  
    Radziu zacznij od zresetowania i adaptacji kompa, czasami jak nałapie błędów to przy moim pomaga.
  • #6
    antypierdolnik
    Level 12  
    A jak to zrobić mistrzu?
  • #7
    bandi21
    Level 30  
    najlepszy jest młotek murarski
  • #9
    lukaszradomsko
    Level 10  
    Sprawdz cisnienie pompy paliwa w komorze silnika powinienes miec takie wentylki jak przy kole tylko ze na listwie wtryskiwaczy jesli to jednopunkt to ok 1,2 bara, natomiast przy wielopunkcie 2.5 minimum musi byc stawiam na pompe kable wg. mnie to nie to stawiam na pompe paliwa
  • #10
    driver98
    Level 11  
    A sprawdzałeś przepływomierz?
  • #11
    stefanello
    Level 10  
    [quote="bandi21"]najlepszy jest młotek murarski[/quote
    To prostsze od pier....... w tym samochodzie -odłącz klemy od aku na jakieś pół godziny po czym oczywiście po podłączeniu z powrotem odpal auto i pozwól mu pracować na wolnych obrotach przez 15 min nie wolno w tym czasie dodawać gazu ani nawet przetoczyć autka coby czujnik prędkości nie złapał impulsu, nie może pracować w tym czasie na gazie .Za taką samą "operację" z użyciem elektroniki wybulisz 50,- Obejżyj sobie przewody wys. nap. wieczorową porą, jak będzie dyskoteka to już wiesz, tylko Motorcrafty!!! Świece, ile już przejechane? Jeśli już się kwalifikują do wymiany (Ja świece I przewody wymieniam co 15tysi właśnie mi zaczyna kuleć i muszę to robić na dniach) to tylko ....Motorcrafty, zamienniki nie pochodzą taki urok tego auta. Zacznij od restartu kompa...