Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Niski stan okładzin ACTROS 1831 z 2002r.-BŁAD

madrex 14 Jan 2011 12:33 2876 10
  • #1
    madrex
    Level 11  
    Witam.Mam takie pytanie: wyskakuje mi informacja:ZUZYTE OKLADZINY OSI 3!!!
    ale niestety u mnie nie ma 3 osi,jest tylko 2.Sprawdziłem klocki z tyłu i przodu i sa OK. a bład dalej wyskakuje.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    User removed account
    User removed account  
  • #3
    madrex
    Level 11  
    Stan klocków jest 70% a tarcza jest OK.Wiec nie mam pojecia co sie dzieje.
  • #4
    User removed account
    User removed account  
  • #5
    hanti
    Level 13  
    Jest jeszcze kwestia czujników. Jeśli masz np. zaciski Knorra to możesz mieć czujniki zużycia klocków w formie potencjometru na dekielku zacisku. Przy wymianie były źle ustawione i stąd może być ten problem.
  • #6
    User removed account
    User removed account  
  • #7
    hanti
    Level 13  
    bodek434 wrote:
    hanti, Actros ma tylko potencjometry w zaciskach.
    Przy wymianie samych klocków nie masz możliwości "źle"
    ich ustawić.
    Problemy się zaczynają jak spece od mechaniki hamulcowej
    regenerują zaciski.


    A dzięki Ci bardzo. :)
    No akurat ja jestem(byłem) mechanikiem układów hamulcowych / obecnie jako kierowca.

    Ale mamy podobny tok myślenia.
  • #8
    Gerri
    Mercedes specialist
    Różnica zużycia na jednej osi nie może przekraczać 10%.
  • #9
    madrex
    Level 11  
    Wyskakuje mi WS 1 1211
  • #10
    User removed account
    User removed account  
  • #11
    madrex
    Level 11  
    na jednym kole słabiej brały klocki i dlatego była roznica