Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z odpaleniem samochodu marki RENAULT CLIO 1996 r.,

14 Sty 2011 12:52 4678 3
  • Poziom 9  
    Witam wszystkich chętnych do pomocy... Mam problem z odpaleniem samochodu RENAULT CLIO 1996 r., 1.2 benzyna... To auto posiada immobiliser, nie wiem czy to jest przyczyną, ale napisze o co chodzi. Wczoraj gdy pojechałem 0.5 km od domu, zgasiłem pojazd... Wróciłem po 5 minutach przyłożyłem immobiliser (taki plastikowy mielkości połowy długopisu, wejście znajduje się pod kierownicą, jest okrągłe i posiada trzy piny)... Poszedłem do domu po drugie kluczyki, auto odpaliło... Było już dobrze do DZISIAJ! Bo gdy rano wsiadłem do auta nie paliła się dioda od immo - zaniepokoiło mnie to. Próbowałem odpalić i nic. Poczekałem. przsyłorzyłem (teraz już się zapaliła dioda, przyłożyłem zgasła czyli ok), ale auto nie zapala... Wziąłem drugie kluczyki i jest tosamo, dioda gaśnie, rozrusznik kręci lecz auto nie zapala. Sprawdzałem świece (przewody czy prą dochodzi) - dochodzi, jest iskra. Miał ktoś może podobny problem? Proszę o rady i pomoc w rozwiązaniu mojego problemu... :idea:

    Dodano po 2 [minuty]:

    ... gdy wróciłem po tych pięciu minutach nauto nie chciało zapalić, a diodaod immo zgasła... [wczoraj]

    Dodano po 42 [sekundy]:

    dlatego poszedłem po drugie kluczyki i odpalił...
  • Specjalista grupy V.A.G.
  • Poziom 9  
    Pompa się odzywa, więc paliwo podaje... To immo??? - kto to wie, nie mam pojęcia czy fabryczne. Wiem tylko tyle, że jest jeszcze pilocik od centralki - lecz nie używam tego bo też jest jakaś magia z tym ponieważ wszystkie kabelki na jakiejś złączce (pewnie od tego) są poucinane! Ale gdy włączę głośnik alarmu (takim małym kluczykiem) to pilot działa lecz jest tylko alarm. Więc nie wiem o co chodziz tym immo...
    ...Szukając czujnika położenia wału, zauważyłem że wężyk a konkretnie końcówka od pochłaniacza par paliwa jest ułamana. Wymontowałem, okazało się że druga końcówka też jest przyrwana... Pokleiłem tak jak ma być i poczekam do jutra... Aha i tego czujnika położenia wału nie mogę znaleźć...:|
    Czy więc ten pochłaniacz ma jakieś znaczenie, że nie można odpalić wogóle auta? Dodam jeszcze, że reni cały czas stoi na dworze... Nie wiem mgły, gęste powietrze - to głupie, ale nie wiem o co może jej chodzić... Po trzecim razie kręcenia tak jakby chciała załapać, ale to nie jest zaraz chwilowe działanie silnika, a raczej marne chęci, naprawde takie marne chęci...
  • Poziom 9  
    Przyczyną okazały się świece... Do wymiany... Ale narazie zmniejszyłem przerwy bo były o dużo za duże... Auto odpaliło, śmiga aż miło, nie przerywa - jest ok... Więc temat do zamknięcia. Dziękuję za pomoc... :D