Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przycinanie się filmików na necie i długie reakcje

samosiej 16 Sty 2011 14:34 2759 11
  • #1 16 Sty 2011 14:34
    samosiej
    Poziom 10  

    Witam. Niewiem czy zamieściłem w dobrym dziale, ale problem polega na tym, że filmiki się zacinają okropnie, ledwo da się oglądać... jak klikne np. na zdjecie zeb otworzylo go w nowym oknie to robi to przez 10 sekund jak nie dluzej ! Otworze np. nowe okno w mozilli i juz mam zawieche całej mozilli. Dodam też, że czasem jak jest wolniutki filmik to wszystko działa i ładnie pokazuje, ale zwrot akcji jakiś mocniejszy i już zacinkA! Czesto filmy mi się scinaja, po czym scina się mozilla i trwa to tak z kilka minut[różnie 5-10 minut] po czym wyskakuje mi błąd , że wtyczka adobe flash uległa awarii... zawieche też łapie i często mi go zamyka i pyta czy wysłać prblem do windowsa taki program jak plugin container.. Błagam was o pomoc, co mogę zrobić by to wszystko wróciło do formy (jakieś pół roku temu wszystko grało cacy)! Co muszę zrobić tylko prosze nie piszcie format.. Mam już taki problem od pół roku i się męczę, a chciałbym w końcu podziałać na tym kompie normalnie jak kiedyś! Z góry dziekuje za pomoc! ps. na każdej przeglądarce mam to samo!

    0 11
  • #2 16 Sty 2011 14:45
    kondziu jah
    Poziom 33  

    Cytat:
    na tym kompie

    Od tego zaczniemy - jakie sprzęt? a system?

    0
  • #3 16 Sty 2011 14:51
    Kasek21
    Poziom 43  

    Jaka konfiguracja? Na innej przeglądarce dzieje się tak samo? Może wystarczy usunąć ciasteczka? Przeinstalować przeglądarkę i flash'a?

    0
  • #4 16 Sty 2011 14:57
    zeimp
    Moderator na urlopie...

    u mnie antywirus kiedyś powstrzymywał transmisję danych i miałem takie same efekty. proponuję otworzyć jakiś zaufany filmik z anty wirusem i bez niego i porównać czasy buforowania. Póżniej zobaczymy...

    0
  • #5 16 Sty 2011 15:01
    samosiej
    Poziom 10  

    Jesli chodzi o kompa to plyta glowna-ga-k8ns , atlhon 3000 tam jest bodajze 2,8 GHz, karta graficzna HD 3850, 512ram ddr, poszedl mi mostek i nie mam 2 slotow, gdzie byly 512x2 co dawalo mi 1,5gb ramu. dyski mam 2 :40 i 20gb. Windows xp + SP2. coś zapomnialem dodac ? Co do ciasteczek, to już to robiłem np. ccleanerem itd...Co do tego anty wirusa, wyłączyłem avasta na 10 minut no i powiem, że filmiki się nie przycinają tak bardzo, od czasu do czasu, ale lepiej komp chodzi. Nie to samo co pol roku temu, ale lepiej

    0
  • #6 16 Sty 2011 16:29
    kondziu jah
    Poziom 33  

    Sprawdz fragmentacje dysku oraz wystepowanie problemu na innych przegladarkach/serwisach z filmami.

    0
  • #7 16 Sty 2011 16:43
    samosiej
    Poziom 10  

    Jak się sprawdza fragentacje dysku? Jeśli chodzi o inne przeglądarki to jest to samo, ale o wiele lepiej bez Anty Wirusa mi chodzi wszystko. Mi się wydaje, że to wina małej ilości ram. Nie wiem..da się mostek naprawić,zeby reaktywować te sloty na ram ?

    0
  • #8 16 Sty 2011 16:56
    kondziu jah
    Poziom 33  

    Moze i sie da, ale to jest chyba nieoplacalne. Fragmentacje sprawdza sie wchodzac w defragmentator, ktory uruchomisz wchodzac we wlasciwosci dysku. Podejrzewam, ze nigdys tego nie robil, wiec wypadaloby zdefragmentowac dysk (a conajmniej partycje z systemem).

    0
  • #9 16 Sty 2011 17:05
    samosiej
    Poziom 10  

    Defragmentacje robiłem innymi programami, ale one to szybko robiły. Zrobię dzisiaj w nocy :) zobaczymy co da wndowsowa defragmentacja :P

    0
  • #10 16 Sty 2011 17:24
    cormo
    Poziom 16  

    Odinstaluj w "dodaj/usun programy" wtyczkę adobe flash player dla firefoxa. Pobierz z netu nową i zainstaluj ponownie.

    0
  • #11 16 Sty 2011 17:31
    samosiej
    Poziom 10  

    Dasz może link do adobe flash playera? Bo może z ich głównej strony jest jakiś cieńki

    0