Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lanos - zanikające światła mijania

18 Sty 2011 21:43 3967 7
  • Poziom 33  
    Pytanie do znawców marki Daewoo.

    Auto po magikach wymienili 2 przełączniki, parę przekaźników i dalej jest problem znikających świateł mijania.

    Znika sterowanie minusem przekaźnika od świateł mijania.
    Jak jest rozwiązane w tym aucie masy przekaźnika ktoś może to przerabiał ???


    Pozdrawiam
  • Relpol przekaźniki
  • Poziom 23  
    kolego mam schemat świaleł spakowany RAR w żaden sposób nie mogę go wkleć po 16 pokombinuje z tym , jeżeli aktualne.
  • VIP Zasłużony dla elektroda
    Jak to "znika"? W jakiś konkretnych warunkach? Samo z siebie? Tylko w czasie jazdy? Na postoju też?
    A przede wszystkim - CO SAM SPRAWDZIŁEŚ? Poszarpałeś przewodami? Sprawdziłeś połączenia?
  • Relpol przekaźniki
  • Poziom 28  
    Witam. Kilka razy miałem z tym problem z powodu przegrzanych kabli pod gniazdem przekaźnika. Jak połączysz na krótko 30 i 87 to świeci?
  • Poziom 23  
    WITEK I co dalej ?. ma działać. na zworke ?. nie wypali , ! spróbuje na maila wysłać . to ma być w orginale ...pytanie ,yaaro, rozgryzłeś to, działa ? opis nic nie da . schemat potrzebny.


    Jakim narzeczem ty się posługujesz? Nie blokuję ci możliwości pisania, byś mógł doprowadzić swoje posty do porządku. Jeśli tego nie zrobisz, zmuszony będę zablokować możliwość wypowiadania się. [Błażej]
  • Poziom 33  
    Gniazda nie sa wypalone, jak podam mase na wtyczne na słupku to odrazu sie zapalają.

    Gasna na postoju jak chcą czasem po minucie czasem po 30 sekundach.

    Na schematach widać że masa ma być stała.
    Gdzie jest punkt masowy G102??
  • Poziom 23  
    kolego to nie jest masa znikały by i drogowe, i tak z przełącznika styk 5 leci na C202 kolor lg rozszyfrui
    kolor, na C202 gdzie to C202 nie kojarze ,zasuwa na bezp.11 lewa lamp 12 prawa i tam nie łączy ,C202, to sprawdz.
  • Poziom 9  
    miałem kiedyś u kolegi podobny problem najpierw gasły mijania później drogowe przeszukaliśmy bezpieczniki żarówki kostki przy żarówkach aż doszliśmy pod siedzenie kierowcy tam pod dywanami było masę kabli i 2 kostki zawilgotniały zaśniedziały i nie łączyło więc może spróbuj poszukać pod siedzeniem...