Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz - stacyjka nie rozłącza

19 Sty 2011 22:07 2852 6
  • Poziom 2  
    Witam wszystkich.
    Mam problem ze stacyjka w matizie mym. Otóż gdy wkładam kluczyk to ten dzyndzelek od blokady normalnie się chowa i normalnie odpalam auto bez żadnych problemów ale gdy wyciągam kluczyk ze stacyjki ten "dzyndzelek" nie odskakuje co powoduje pozostawienie włączonego radia i brak blokady kierownicy. Dopiero gdy podwaze go delikatnie koncowka klucza to normalnie odskakuje. Co mogę z tym zrobic? wymienic wkład, stacyjkę, kostkę? czy gdzieś nasmarowac?? Z góry dziekuję za pomoc.

    michał
  • Poziom 20  
    Przesmaruj poprzez strzykawkę olejem silikonowym,ew.innym.
    Kilkakrotnie włóż i wyjmij kluczyk,powinno być dobrze,u mnie w Matizie pomogło.
  • Poziom 2  
    Dzieki sliczne. Spróbuje i dam znac
  • Poziom 2  
    Niestety nic nadal nie pomogło cały czas ta wkladka nie odskakuje i musze ja podwarzac..

    Dodano po 3 [minuty]:

    Dodam jeszcze ze smarowalem olejkiem wazelinowym do zamków/
  • Poziom 17  
    I co? Problem rozwiązany? Bo ja mam u siebie identyczny problem i się zastanawiam, co z tym zrobić.
  • Poziom 2  
    Właśnie niestety nie... Raz udaję się normalnie 'oskoczyc' przy wyciaganiu kluczyka a innym razem musze podwazyc aby odskoczylo i zeby radio sie wylaczylo..
  • Poziom 17  
    Wyrobiona jest stacyjka i się zacina. Można to naprawić ale w sumie dużo roboty i na krótko. Jedyne sensowne wyjście to wymiana stacyjki na nową.