Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

passat nagły problem z niedziałającym pilotem

wecia91 21 Sty 2011 19:30 2122 6
  • #1 21 Sty 2011 19:30
    wecia91
    Poziom 18  

    Witam Panowie nabawiłem się problemu a mianowicie w autku Passat 2003r kasowałem błędy związane z centralnym zamkiem padły krańcówki zamki powymieniane ale błędy pozostały. Tak więc po kasowaniu pozostawał błąd 1131 - Wysterowanie kierunkowskazów no więc po wejściu w adaptację zostały ustawione kanały 08 i 09 oraz kanał 07 aby sygnał był podczas otwarcia centralnego z pilota.Po tych zabiegach kierunkowskazów nadal nie ma sygnał po otwarciu drzwi z pilota jest ale po kilkunastu minutach pilot przestał otwierać oraz zamykać drzwi .Gdy zamykam auto kluczykiem centralny się zamyka kontrolka na drzwiach zaczyna pulsować jednakże jak kluczykiem otwieram alarm się nie rozbraja kontrolka mruga a alarm po chwili zaczyna wyć . Przy otwarciu drzwi muszę szybko przekręcić zapłon wtedy alarm się rozblokuje . Chciałbym zaznaczyć jeszcze iż przed moimi zabiegami gdy pilot działał nie otwierał wszystkich drzwi tylko otwierał drzwi kierowcy w reszcie drzwi rygle tylko lekko podskakiwały ale isę nie otwierały trzeba było otwierać je włącznikiem na drzwiach.Nawet podwójne naciskanie pilota na otwarcie nie pomagało . Także Panowie czekam na sugestie co mogło pójść nie tak co powinienem posprawdzać może poustawiać z góry dzięki za informację .

    0 6
  • #2 21 Sty 2011 19:32
    Ireneo
    Poziom 40  

    Moduł komfortu sprawdzony czy nie zalany?

    0
  • #3 21 Sty 2011 20:00
    wecia91
    Poziom 18  

    moduł suchy jest ok

    0
  • #5 21 Sty 2011 21:10
    Digi-Tech
    Poziom 12  

    Może zmieniłeś kodowanie modułu komfortu.
    Podaj nr 1C0 xxx xxx ?

    0
  • #6 22 Sty 2011 16:09
    wecia91
    Poziom 18  

    Złapałem dzisiaj klienta na mieście i według vaga 5053 zczytałem 1C1959801 6xT FS KLO 0002 autko mam mieć dopiero w poniedziałek

    0
  • #7 28 Sty 2011 08:27
    wecia91
    Poziom 18  

    Ok problem rozwiązany zmieniłem kodowanie modułu wpisałem raz jeszcze pilota i działa dzięki za zainteresowanie tematem

    0