Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

polar lt 613 nie grzeje wody, nie pobiera proszku oraz płynu

brodaty_84 23 Jan 2011 00:15 2812 6
  • #1
    brodaty_84
    Level 9  
    witam, mam taki złożony problem z ta pralką polar lt613

    padło łożysko czynne, wymieniłem oba za jednym podejściem , aby to zrobić trzeba było rozebrac pralke w drobny mak bo jest to pralka ładowana od góry. Po złożeniu okazało się, że niby wszystko działa ok, programator pracuje normalnie... ale pralka nie grzeje wody oraz nie pobiera proszku i płynu. Nie moge dojśc co jest nie tak ???

    żeby nie było za mało wiadomości to jeszcze dodam, że przed samą wymianą tych łożysk pralka zostało puszczona z otwartymi klapkami bebna i tak chodziła kilka minut zanim ktoś się zoriętował.

    prosze o podpowiedzi
  • #2
    Paw_el

    Home appliances specialist
    Witam.
    Grzałka sprawna? sprawdziłeś? Problem z pobieraniem proszku i płynu wynika prawdopodobnie z faktu, że nie włożyłeś popychacza dźwigni od kierownicy strumienia wody, która znajduje się w zasobniku.
  • #3
    machefi
    Home appliances specialist
    A czy przy machinacjach z łożyskami przypadkowo nie rozpięły się przewody grzałki na programatorze ? Sprawdź przewody od grzałki czy idą jeden na programator - pomarańczowo-niebieski na C14B , drugi pomarańczowy na termostat K90, a z termostatu brązowy na blokadę (3) i programator C 20.
  • #4
    brodaty_84
    Level 9  
    dzięki za podpowiedzi, dzisiaj jeszcze raz wszystko sprawdzę, ale nie pamiętam aby w zasobniku był jakiś popychacz??, a z przewodami to sprawe rozwiązałem tak, że przed ich rozpięciem porobiłem sobie zdjęcia jak one szły i podpiełem tak samo pózniej wiec raczej wszytko jest ok, ale jeszcze raz dzisiaj to skontroluje

    Dodano po 33 [minuty]:

    panowie, może mi ktoś rozszyfrować bądź podać jakąś legende do schematu bo jak na niego patrze to nie potrafie rozczytac kolorów przewodów, w jakim są języku??
  • #5
    machefi
    Home appliances specialist
    BL-WHITE-biały, RJ-RED-czerwony, GR-GREY-szary, MA-BROWN-brązowy, AZ-BLUE-niebieski, AM-YELLOW-żółty, VE-GREEN-zielony, NA-ORANGE-pomarańcz. , NE-BLACK-czarny, RS-PINK- różowy, VI-VIOLET-fioletowy.
  • #6
    brodaty_84
    Level 9  
    machefi dziekuje za pomoc, poprawiłem przewody i grzałka pięknie grzeje, błędnie podłączyłem termostat i to była przyczyna, dzisiaj musze jeszcze dobrać się do tego zasobnika bo z wierzchu nie widać tego popychacza dźwigni od kierownicy strumienia wody, w którym miejscu jest on umiejscowiony??
  • #7
    Paw_el

    Home appliances specialist
    Witam.
    Zdejmujesz maskownicę i widzisz dźwignię plastikową idącą od wybieraka programatora w kierunku zasobnika. Na jej końcu masz bolec (popychacz) który powinien być włożony w element pracujący w zasobniku regulujący strumieniem wody.