Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scenic 1.6 gasnie na biegu jałowym obroty w normie

boozyt 23 Sty 2011 10:54 15916 34
  • #1 23 Sty 2011 10:54
    boozyt
    Poziom 19  

    Witam mam problem z scenic 2001 rok 1.6 benzyna 8 v . pod clipem błędów nie ma. Obroty wahają się i falują od 690 do 750 nieraz od 738 do 750. przepustnica czyszczona, lewego powietrza nie ma. a auto np przy dojechaniu do ronda po włączeniu luzu gaśnie.

    0 29
  • #2 23 Sty 2011 11:00
    Przemo9826
    VIP Zasłużony dla elektroda

    Sprawdź wężyk między kolektorem a czujnikiem podciśnienia kolektora, wyczyść jeszcze ten słynny silniczek koło przepustnicy i wysteruj go clipem.

    0
  • #3 23 Sty 2011 11:04
    1078231
    Użytkownik usunął konto  
  • #4 23 Sty 2011 11:22
    boozyt
    Poziom 19  

    ta usterka nastąpiła nagle. co do wężyków sprawdzałem fakt jeden wężyk co wchodził do kolektora był lekko pęknięty ale nie pomogło.widać po silniku że obroty falują bo nim buja delikatnie. tą przepustnice wykręcić od tyłu to ustroństwo niezłe.

    0
  • #5 23 Sty 2011 11:24
    Przemo9826
    VIP Zasłużony dla elektroda

    Całą przepustnicę wyciągnij, i wtedy wyciągaj resztę i czyść.

    0
  • #6 23 Sty 2011 11:27
    Butek10
    Poziom 14  

    Zrób tak jak napisali ci wyżej. Wyczyść silnik krokowy i zrób adaptację.

    1
  • #7 23 Sty 2011 11:43
    boozyt
    Poziom 19  

    tam jest przepustnica elektryczna zamontowana

    0
  • #8 23 Sty 2011 11:45
    Przemo9826
    VIP Zasłużony dla elektroda

    boozyt napisał:
    tam jest przepustnica elektryczna zamontowana


    Że co proszę? Jaka elektryczna? Nie masz linki? To ciekawe jaki tak na prawdę masz tam silnik....

    0
  • #9 23 Sty 2011 11:45
    1078231
    Użytkownik usunął konto  
  • #10 23 Sty 2011 11:51
    boozyt
    Poziom 19  

    nie o to mi chodziło przemo, jutro przeczyszczę dokładnie tylko muszę pomęczyć się z wymontowaniem jej. mam innego typu przepustnice niż tu Scenic 1.6 gasnie na biegu jałowym obroty w normie w krokowca wchodzi wąska wtyczka a tam dwa razy taka

    0
  • #11 23 Sty 2011 11:53
    Przemo9826
    VIP Zasłużony dla elektroda

    I to Twoim zdaniem jest silnik 8 V ? Nie bądź zły ale ogarnij się trochę i dowiedz co tak na prawdę masz pod maską...

    Motronic, chyba wiesz co należy z tym zrobić....

    1
  • #12 23 Sty 2011 11:53
    boozyt
    Poziom 19  

    linki od góry nie ma nigdzie zamontowanej chyba że z tyłu silnika przy ścianie grodziowej nie mogę sprawdzić za grube ręce:)

    0
  • #13 23 Sty 2011 11:56
    Przemo9826
    VIP Zasłużony dla elektroda

    Posłuchaj, zrób zdjęcie tego co masz pod maską, załóż nowy temat i wstaw zdjęcie bo ja już na prawdę zgłupiałem.

    0
  • #15 23 Sty 2011 12:01
    boozyt
    Poziom 19  

    przemo fakt pomyłka i to niezła miał plastyk silnika od 8v położony wiec to mnie zmyliło ma on 107 koni więc 16

    0
  • #16 23 Sty 2011 12:02
    Przemo9826
    VIP Zasłużony dla elektroda

    boozyt napisał:
    przemo fakt pomyłka i to niezła miał plastyk silnika od 8v położony wiec to mnie zmyliło ma on 107 koni więc 16


    Ok rozumiem, ale rozumiem że linki też nie masz na wierzchu tak jak na zdjęciu które wstawiłeś?

    0
  • #18 23 Sty 2011 12:07
    Przemo9826
    VIP Zasłużony dla elektroda

    No widzisz chłopie ile zamieszania wprowadziłeś? Połowa naszych porad jest do du....

    0
  • #19 23 Sty 2011 12:14
    boozyt
    Poziom 19  

    no sory przemo piwo wisze:)

    0
  • #20 23 Sty 2011 12:39
    Przemo9826
    VIP Zasłużony dla elektroda

    Wyciągnij ją, wyliż do białego i przyucz clipem.

    Dodano po 20 [minuty]:

    Przy demontażu zwróć uwagę na uszczelki czy dobrze leżą, a jak będziesz składał to uszczelki oliwą posmaruj.

    0
  • #21 26 Sty 2011 12:32
    boozyt
    Poziom 19  

    Przemo wylizana i ustawiona i to samo

    Dodano po 1 [godziny] 29 [minuty]:

    obroty nie falują bynajmniej nie widać na liczniku. ale widać jak silknikiem buja. przy np. włączeniu biegu jałowego z 5 biegu obroty spadają poniżej 700 i zaświeca się STOP i kontrolka akumulatora jak dodam gazu gasną

    0
  • #22 26 Sty 2011 18:37
    boozyt
    Poziom 19  

    cewki mogą według was mieć coś z tym wspólnego??

    0
  • #23 27 Sty 2011 12:31
    boozyt
    Poziom 19  

    cewki dwie nowe świece wszystkie i dalej to samo obroty ok 650

    0
  • #24 27 Sty 2011 12:39
    1078231
    Użytkownik usunął konto  
  • #25 27 Sty 2011 13:22
    boozyt
    Poziom 19  

    obroty na clipie pokazuje mi że są ustawione na 750 no to tak zapisałem mam clipa v96 motronic wiesz może jak podwyższyć tym clipem obroty?

    Dodano po 20 [minuty]:

    Scenic 1.6 gasnie na biegu jałowym obroty w normie

    0
  • #26 27 Sty 2011 13:57
    1078231
    Użytkownik usunął konto  
  • #27 27 Sty 2011 14:09
    boozyt
    Poziom 19  

    no a ile powinny być ?

    0
  • #28 27 Sty 2011 14:11
    1078231
    Użytkownik usunął konto  
  • #29 27 Sty 2011 15:01
    boozyt
    Poziom 19  

    to co trzeba zrobić niby powietrza nigdzie nie łapie fakt mam puszke wyjętą ta co wchodzi w filter ale to nic nie ma

    Dodano po 37 [minuty]:

    a jednak chyba łapie powietrze zatkałem ręką dolot a on chodzi normalnie

    0
  • #30 27 Sty 2011 15:11
    1078231
    Użytkownik usunął konto  
  Szukaj w 5mln produktów