Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Escort - nie działa spryskiwacz przedniej szyby

FordEscort 23 Jan 2011 14:03 4769 6
  • #1
    FordEscort
    Level 9  
    Witam użytkowników.
    Mam problem ze spryskiwaczem szyby. Mianowicie spryskiwacz ma dwa wyjścia na wężyki w jedną pompuje przód(przednia szyba) a w druga w tył(tylna szyba). Na tył działa, a na przód nie chce działać, był sprawdzany na krótko przy aku i działa w obydwie strony.Włącznik jest ok-sprawdzane. Dalej nie wiem. Kable są sprawne bo w tył działa. doszedłem do skrzynki bezpieczników i dalej nie wiem co robić. Escort jest rocznikiem od 90-95. Czytałem że jest przekaźnik co odpowiada za to ale nie wiem który - pomocy.
  • #2
    zeimp
    Moderator on vacation ...
    Sprawdż dokładnie bezpiecznik nr.13 - 20A i jeśli jest ok, to podejrzewam uszkodzony włącznik (przy kierownicy). Sugeruję albo sprawdż przełącznik (sam/poproś kogoś), albo podmień go.
  • #3
    emeryt2
    Level 42  
    Tył mu działa , to bezpiecznik 13 jest dobry. Tylko przełącznik zespolony.
  • #4
    FordEscort
    Level 9  
    Przełącznik zespolony działa sprawdzane na żarówce pod kable podłączana i działa
  • #5
    zeimp
    Moderator on vacation ...
    FordEscort wrote:
    Przełącznik zespolony działa sprawdzane na żarówce pod kable podłączana i działa


    To w takim razie posprawdzaj wtyczki i i wiązkę.
  • #6
    emeryt2
    Level 42  
    Pod jakie kable , na popmpce , czy na przełączniku? Tam jest zmiana polaryzacji prądu , to żarówką nie sprawdzisz!
  • #7
    FordEscort
    Level 9  
    na przełączniku sprawdzałem. zasilenie prądu do kostki od strony świateł, a z drugiej strony żarówka na jednym pinie kostki przy włączniku zespolonym. Wtedy nacisnąłem na włącznik od spryskiwacza i żarówka świeciła.