Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Stilo 1,6 16V brak mocy

tadzio1968 23 Sty 2011 17:08 4808 5
  • #1 23 Sty 2011 17:08
    tadzio1968
    Poziom 8  

    co może być za przyczyna że w moim fiacie który kupiłem jest brak wysokich obrotów ma tylko 3500/min i nic więcej .Pokazuje że jest uszkodzony mapsensor ale wymieniłem na nowy i jest to samo .

    1 5
  • #2 23 Sty 2011 17:21
    tzok
    Moderator Samochody

    Sprawdź dokładnie czy błąd MAP-Sensora jest spowodowany brakiem sygnału czy wartością zbytnio odbiegającą od oczekiwanej. W drugim przypadku - jeśli podciśnienie będzie niższe od oczekiwanego - szukaj nieszczelności w układzie dolotowym.
    Powtarzam to przy każdej okazji - błąd jakiegoś czujnika wcale nie musi oznaczać jego uszkodzenia. Mimo rozbieżności odczytu względem wartości oczekiwanej może to być prawidłowa wartość a przyczyną rozbieżności może być usterka mechaniczna.

    0
  • #3 23 Sty 2011 17:26
    zeimp
    Moderator na urlopie...

    A użyłeś do tego sprzętu diagnostycznego (kasowanie błędów/programowanie) ??? Inaczej działał nie będzie- mimo iż sprawny.

    0
  • #4 23 Sty 2011 17:56
    tadzio1968
    Poziom 8  

    błędy wykasowałem bo pierwszy to był brak sygnału na czujniku wałka rozrządu więc założyłem drugi i już nie pokazuje ale założyłem też drugi mapsensor i jest to samo a na innym mapsensorze to wcale nie chciał zapalić, a jak można sprawdzić ten mapsensor żeby jego wyeliminować
    a czy to może być złe ustawienie koło wałka rozrządu na mapsensorze bo je zdejmowałem .

    0
  • #5 23 Sty 2011 18:40
    zeimp
    Moderator na urlopie...

    Kolego sprawdż nagar w kolektorze ssącym (może też być pomiędzy głowicą a kolektorem ssącym), podciśnienia, rozrząd (oczywiście może być przyczyną problemów) i przewód elektryczny do czujnika (MAP sensora). Jeśli to wszystko jest w porządku, to kasujesz błędy (dobrym testerm- może egzaminer?) i musi działać. Na razie nie mam innych pomysłów, jeśli mi się coś przypomni to napiszę, ale już podpowiedziałem wiele i mam nadzieję, że po wykonaniu w/w będzie ok. Pozdrawiam.

    0
  • #6 27 Sty 2011 22:03
    tadzio1968
    Poziom 8  

    Witam
    Już po wszystkim , uszkodzony był komputer na silniku i sonda za katalizatorem ale kolega go ożywił i naprawił i auto odzyskało moc i wigor

    0