Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat PAB 2-1/230 Po wzbudzeniu napięcie spada do zera

23 Sty 2011 18:07 4627 11
  • Poziom 9  
    agregat wzbudza się ale nie utrzymuje napięcia ,natomiast po podłączeniu do obwodu wzbudzenia (stojan ) napięcia wartości 6V z innego transformatora agregat działa prawidłowo ciągnie spokojnie farelek 2 kW. W tym samym czasie sprawdzam napięcie na stykach 15 i 16 jego własnego transformatora jest tam napięcie około 8V ale kiedy podłącze w nie obwód wzbudzenia to podczas uruchamiania agregat wzbudzi się ale gdy zwolnię przycisk wzbudzenia napięcie spada do zera. Może rozmagnesował się obwód wzbudzenia ?. Proszę o pomoc.
  • Poziom 23  
    Witam
    To na pewno nie jest rozmagnesowany obwód wzbudzenia. Niestety nie znam tego typu prądnicy.
    Jerzy
  • Poziom 18  
    Witam . Wzbudzenie początkowe tego agregatu inicjujemy skrótem na uzwojeniu dławika ,jeśli po inicjacji układ wzbudzenia nie przejmuje sterowania to powodów może być kilka . Po 1-sze ciągłość obwodu napięciowego [ zbyt duże spadki napięć na połączeniach]. Po 2-gie dobranie odczepu napięciowego.Po 3-cie za duża rezystancja obciążenia wstępnego[ rezystor nastawny] . Po 4-te uszkodzenie nastawnika napięcia[ potencjometr lub dławik z ruchomym rdzeniem , zależnie od wersji] . Schemat tego agr. winien być na forum.
  • Poziom 23  
    Proszę pomierzyć napięcie na transformatorze (8V) ale wcześniej podłączając jakieś obciążenie, np: żarówka od kierunkowskazów.
    Jerzy
  • Poziom 9  
    Wykonałem zalecenia. Podłączyłem żarówkę 12V21W w uzwojenie wtórne dławikotransformatora świeciła i napięcie było 8V. Wykonałem następną czynność ,do pierwotnej strony dławikotransformatora podłączyłem napięcie z sieci(w miejsce twornika prądnicy) i zmierzyłem napięcie było 8V ale kiedy podłączyłem uzwojenie wzbudzenia(samo bez regulatora napięcia) napięcie spada do 1,8V. Podejrzewam uszkodzenie uzwojenia wzbudzenia lub mostka prostowniczego.Gdyby dlawikotransformator miał zwarcie po stronie pierwotnej to na wtórnej byłoby wyższe napięcie i odwrotnie na wtórnym uzwojeniu.Dodam że transformator zewnętrzny którym zasilałem uzwojenie wzbudzenia jest znacznie większy 6V 30A i być może nie przeszkadzało mu zwarcie międzyzwojowe wzbudnicy lub uszkodzona dioda.Gdybym wiedział ile pobiera(A) obwód wzbudzenia,znacznie przyspieszyło by to diagnozę.
  • Poziom 18  
    Witam . Pytasz ile pobiera prądu ? - mogłeś go zmierzyć gdy zasilałeś ze żródła zewnętrznego.Gdyby było zwarcie w uzwojeniu wzbudzenia nieuchronnie pojawił by się dymek przy zasilaniu zewnętrznym [ jak chcesz się upewnić potrzymaj pod napięciem dłuższy czas i obmacaj uzwojenia ]. Gdyby była uszkodzona dioda nie wzbudził by się z przycisku , a przy zaś. zewnętrznym było by zwarcie. Czemu miało służyć to podpięcie żarówki? Przyczynę namierzyłeś - mały prąd dławika.
  • Poziom 9  
    W tym agregacie dławikotransformator ma z góry założone wartości przekładni rdzeń nie posiada regulacji, układ regulacji napięcia to rezystor stały i rezystor regulowany wpięte równolegle w uzwojenie wtórne dławikotransformatora, przypominam że czasie wykonywania pomiarów układ ten był odłączony.Wykonałem jeszcze jedną diagnozę mianowicie podłączyłem transformator o przekładni 220/9V 150W czyli o bardzo zbliżonej mocy do dławikotransformatora kiedy podłączam uzwojenie wzbudnicy napięcie spada do 2V. Dlatego dalej myślę o zwarciu międyzwojowym wzbudnicy lub uszkodzenie maksymalnie dwóch diód prostowniczych.
  • Poziom 23  
    Witam
    Miałem już w swojej karierze zawodowej przypadek zwarcia jednej cewki wzbudnicy. Prądnica 1 MW pracowała normalnie jednak prąd wzbudzenia był bardzo duży (to nie musi być takie samo zwarcie). Podążamy za Pana tokiem myśli, jeżeli Pan się myli my również. Myślę że nikt już Panu nie pomoże, chyba że ktoś ma dostęp do takiego agregatu i pomierzy prąd wzbudzenia agregatu podczas biegu jałowego.
    Proszę jeszcze porównać układ gdy jest naciśnięty przycisk wzbudzenia, pisał Pan że wtedy jest napięcie. Częściej jednak zdarza się problem w układach wzbudzenia niż zwarcie na cewkach.
    Jerzy

    Dodano po 4 [minuty]:

    Jeszcze jedna myśl mi przyszła, mało prawdopodobne, ale lepiej sprawdzić przewody czy nie są doziemione, tylko w tych układach proszę użyć omomierza (nie megatester).
  • Poziom 9  
    Faktycznie kiedy wzbudzałem prądnice żarówka zaświecała się bardzo mocno i napięcie na stykach wzbudnicy dochodziło do 14V. Czyli to jednak nie wzbudnica ani mostek, uszkodzenie jest w dławikotransformatorze konkretnie uzwojenie pierwotne.
  • Poziom 10  
    Witam , mam podobny problem , a mianowicie nie wzbudza mi się ten agregat wcale. Jak podam mu na sekundę 12V DC bezpośrednio na szczotki, to chodzi bez problemu tak długo aż go zgaszę. Po uruchomieniu jest taka sama sytuacja
    choć zapomniałem dodać, że napięcie miedzyfazowe mam około 500V a pomiędzy fazą a zerem ok.270-300 V . W trakcie pracy napięcie na szczotkach jest ok.41V (przy ustawieniu opornicy na minimum ) i ok 55V ( przy ustawieniu opornicy na max).
  • Poziom 9  
    rdzeń na dławiku posiada szczelinę w górnej jego części większa szczelina większy prąd wzbudzenia zwiększyłem szczelinę i jest ok. zamykam temat
  • Poziom 10  
    Witam, przyłączę się do tematu, ponieważ mam podobną usterkę.
    Początkowo musiałem długo trzymać przycisk wzbudzania, wydaje mi się, że dłużej niż zwykle.
    Następnie prądnica wogóle przestała się wzbudzać.
    Dziś wymontowałem oba stosy selenowe. Sporo z tym roboty..
    Wydaje mi się, że jeden ze stosów ma "przebicie"-dodatkowe przejście w porównaniu do drugiego.
    Czy ktoś mógł by mi doradzić jakimi diodami prostowniczymi mogę zastąpić te stosy selenowe, lub jaki kupić mostek Graetza?