Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic I 1.6 problem z kontrolką pracy silnika

24 Sty 2011 19:24 12204 9
  • Poziom 9  
    Witam. Jestem koledzy nowy na tym forum więc proszę o wyrozumiałość. Posiadam Renault Scenic I 1.6 8V K7M 02 z 1997roku auto gdy zapali się( miga po przekręceniu stacyjki) pomarańczowa kontrolka (zygzak) auto nie chce odpalić pomaga odłączenie akumulatora i ponowne podpięcie. Silnik zapali ale kontrolka mruga do 1500 obr\min powyżej gaśnie. co robić? czym wyleczyć jego usterkę? Proszę o odpowiedz. Pozdrawiam Krzysiek :cry:
  • Pomocny post
    Użytkownik obserwowany
    Nie znasz numeru błędu, więc nic nie poradzisz bez podpięcia do komputera i odczytania co to za usterka.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    Po podpięciu komputera tester wykazuje bład Imobilizera bez numeru. Po usunięciu błedu dalej jest to samo.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    Kolego tester który posiadam to ST 6000. Błąd ogolny. Wchodząc na imobilizer nie wykazuje błędów. Gdzie znajduje sie ten cały imobilizer? Auto wymaga rozblokowania kluczykiem przed odpaleniem.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    Dzięki kolego za pomoc. Dostępu do Clipa nie mam. Zadne węzyki nie są pospadane. Po przeczyszczeniu generatora imuplsów wału korobowego czasem pomaga w odpaleniu auta,ale kontrolka mruga i powyzej 1500 obr\min gaśnie.
  • Pomocny post
    Użytkownik obserwowany
    Sprawdź napięcie ładowania i jakie dochodzi do immo.
    Możliwe że jakiś kabel nie łączy i immo pokazuje błąd zasilania. Dlatego po zwiększeniu obrotów napięcie ładowania rośnie i immo dostaje poprawne zasilanie - tzn powyżej minimalnego.
  • Poziom 9  
    tylko kolego powiedz jeszcze gdzie ten imo jest?
    gdzie jest umiejscowiony?