Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Multimetr FlukeMultimetr Fluke
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

vaillant vuw 200/2-5 ledwie ciepła woda użytkowa

uberman 25 Jan 2011 18:48 4374 4
  • #1
    uberman
    Level 2  
    Witam, proszę o pomoc właściwie nawet nie dla mnie a sąsiada.
    Parę lat temu wykosztował się na markowy piec i zawsze były problemy.
    Największy z CWU. Woda leci ledwie ciepła. Oczywiście serwisant kilkakrotnie zabrał do czyszczenia wymiennik, ale za ostatnim razem sam przyznał, że był czysty.
    Objawy są takie: po załączeniu poboru piec startuje dużą mocą, po chwili płomień maleje (stwierdzone na słuch) a CWU jest ledwie ciepła. Zmierzyłem pirometrem wodę obiegową na wejściu do wymiennika i ma ledwie 55st. C.
    Dlaczego więc piec zmniejszył moc? Sprawdziłem omomierzem czujnik ntc na wyjściu wymiennika. Ma nieskończoność, ale nie jestem pewien, czy to rezystor czy półprzewodnik. Czy ktoś wie co może być powodem? Może inny czujnik?
    Dodam, że zawór trójdrożny jest sprawny i nie przepuszcza.
    Nie są generowane żadne błędy.
    Wczoraj był inny specjalista, zaproponował wymianę pieca, czy to naprawdę konieczne?
    pozdrawiam Jacek
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Multimetr FlukeMultimetr Fluke
  • #2
    pawel_i
    Level 20  
    Ja zwykle w tych kotłach pada zawór trójdrogowy. O tym jest w innych postach.
    Ale jeżeli zawór jest OK to stawiam na "turbinkę" czujnik przepływu.

    Jest też ewentualność zakamienienia wymiennika pierwotnego.
  • Multimetr FlukeMultimetr Fluke
  • #3
    ja-kenaj
    Level 26  
    Odłącz czujnik temperatury lub go zdemontuj nich wisi w powietrzu i puść wodę. Jeśli czujnik bezpośrednio ma kontakt z wodą - nie zapomnij zaślepić tymczasowo otwór. Inna przyczyna to zbyt niskie ciśnienie wody.
  • #4
    DARIUS67
    Level 24  
    Jeżeli czujnik zasilania by oszukiwał to na wyświetlaczu jest wskazana właśnie ta temperatura. Jeżeli zależy Ci na kontroli czujnika to można je zamienić miejscami, czujniki są suche - oznacza to, że można je wykręcić bez spuszczania wody z kotła. Ja bym sprawdził na jaką temp. pokrętłem, jest ustawiona woda. Wystarczy to sprawdzić w kodzie d.6. Może usterka polega na złym montażu pokrętła, czyli po ustawieniu na maks, to 40 stop. Z opisu nie wynika jaki to rocznik kotła, albo która wersja, r1, 2 lub 3, ale na wszystkich modelach w d.6 można sprawdzić zadaną temp.

    Dodano po 17 [minuty]:

    Nie można wykluczyć zakamienienia. Można odkamieniać i nieodkamienić. To że było to robione to nie koniecznie oznacza to co powinno. Najprostszy test czystości to wlanie wody do zdemontowanego wymiennika, tzn. podłóż wymiennik pod wylewkę tak by woda wpływała w jeden z otworów z wysokości ok 10 cm. przepływ większy niż do mycia rąk. Jeżeli z drugiego z otworów wypływa woda swobodnie powodując wzniesienie stożka wypływu to wymiennik jest czysty, a jeżeli woda wypływa powoli płasko to jest zakamieniony. Taki prosty ale skuteczny sposób na kontrolę wymiennika.
  • #5
    uberman
    Level 2  
    Dziękuję za pomoc, wymiennik na pewno nie jest sprawny na 100%. Zaproponowanego testu nie przeszedł.
    Ale denerwowała mnie ta woda na wlocie do wymiennika - tylko 55st.
    Do czasu decyzji o nowym wymienniku lub piecu troszkę go oszukałem.
    Dałem szeregowo z czujnikiem na wylocie nagrzewnicy rezystor 200Ω
    Temperatura wody w obiegu wymiennika wzrosła do 80st a przez to także wzrosła
    temperatura CWU. Jako rozwiązanie tymczasowe musi wystarczyć.
    Jutro zamienię jeszcze miejscami czujniki, ale dzisiaj ludzie są szczęśliwi bo się mogą wykąpać. Troszkę rozjedzie się ogrzewanie, ale to mniejszy problem.