Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez 1,6 GSI raz pompka działa raz nie chce się włączyć

25 Sty 2011 22:30 1682 3
  • Poziom 8  
    witam
    posiadam poloneza caro plus z 1997r. na wielopunktowym wtrysku oraz zamontowany jest gaz. Problem polega na tym że nie zawsze włącza się pompka paliwa tzn. po przekręceniu kluczyka powinna chodzić parę sekund i powinna się wyłączyć (tak miałem gdy wszystko dobrze chodziło) , ale teraz nie chce się włączyć i nie wiem co może być uszkodzone... Czego może to być wina? proszę o pomoc !!!
  • Poziom 15  
    Sprawdź w jaki sposób zrobione jest odciecie benzyny na gazie , jesli przez odciecie pompy to szukałbym miejsca gdzie wpieli sie gazownicy.
  • Poziom 10  
    dokładnie, a pożniej sprawdz przekażnik pompy paliwa czy jest dobry i czy ma czyste styki bo moze byc juz wypalony a nastepnie sprobuj podlaczyc pomke na krotko i zobaczy czy sie nie zawiesza bo czasem jak juz jest stara to sie blokuje
  • Poziom 8  
    ale na benzynie nie chodzi bo nie odpali bo pompka się nie włączy, chwilowo jest "spięte na krótko" i jak jest ciepło to odpala na gazie

    Dodano po 2 [minuty]:

    ford76 napisał:
    dokładnie, a pożniej sprawdz przekażnik pompy paliwa czy jest dobry i czy ma czyste styki bo moze byc juz wypalony a nastepnie sprobuj podlaczyc pomke na krotko i zobaczy czy sie nie zawiesza bo czasem jak juz jest stara to sie blokuje


    jak podłączy się na krótko to pompka działa ale tak nie będzie jeździło bo muszą wtryski działać
    a przekaźnik kupiłem nowy i dalej nic
    zapomniałem dodać że na liczniku pojawiła się czerwona kłódka