Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peugeot 807 2.2 HDI problem z wentylatorami nawiewu

kunadp 27 Sty 2011 09:23 3633 6
  • #1 27 Sty 2011 09:23
    kunadp
    Poziom 8  

    Peugeot 807. Witam. Mam mały problem z wentylatorami nawiewu w swoim lewku,a mianowicie wyłączają się w trakcie jazdy (najczęściej mocny skręt w prawo) po czym włączają się z powrotem lub też i nie.Sprawdziłem już wszystkie złącza do przekaźników (niebieski w skrzynce bezpieczników- komora silnika).Sprawdziłem czy dochodzi zasilanie do przekaźnika i tu się okazało że pojawiają się przerwy zasilania w trakcie jazdy co skutkuje wyłączeniem nawiewu(zasilanie do cewki w przekaźniku)kabel ten wchodzi do skrzynki z bezpiecznikami w środku auta w duże zielone złącze ,gdzie spięty jest z innym kablem o tym samym numerze(z niebieskiego 11j3 przechodzi w biały 11j3) tenże biały kabelek wchodzi w podłogę auta i pojawia się z lewej strony pod kierownicą za bocznym słupku i stamtąd wychodzi pod maskę w komorę silnika...niestety tam bez prucia izolacji i osłon nie mogę znaleźć gdzie ten kabelek może być przyłączony i czy znów nie zmienia koloru... Może ktoś wie czy w komorze jest jakieś urządzenie sterujące wentylatorami (może opornica) i gdzie się może znajdować takowe urządzenie... proszę o poradę bo pewnie przyczyna jest banalna ale znaleźć ją już nie tak łatwo. A i nadmienię że diagnostyka komputerowa nie pokazuje żadnego błędu urządzenia. Pozdrawiam i czekam na jakąś dobrą radę.

  • #2 27 Sty 2011 18:15
    emeryt2
    Poziom 42  

    Luzy osiowe na wirniku silnika nawiewu!

  • #3 27 Sty 2011 18:16
    1078231
    Usunięty  
  • #4 27 Sty 2011 18:24
    emeryt2
    Poziom 42  

    Też może być! Aż taka bezwładność przekaźnika?

  • #5 27 Sty 2011 21:40
    kunadp
    Poziom 8  

    rozbierałem przekaźnik, jest wszystko w porządku raczej ,nie jest nigdzie nadpalony ani w inny sposób uszkodzony...tak jak pisałem problem jest tak jakby w zasilaniu dochodzącym do cewki przekaźnika,jak jest napięcie ,przekaźnik działa bez zarzutu. Luz na wirniku wentylatora? hmmmmm coś mi się zdaje że wentylator zatrzymuje się bo nie dochodzi momentami do niego zasilanie (sprawdzałem podłączając żaróweczkę przy przekaźniku) zasilanie dochodzące do cewki przekaźnika, skręt mocny w prawo żarówka gaśnie i stają wentylatory, To samo jest jak podłączyłem żarówkę dalej ,a mianowicie do zasilania wentylatorów i tu też miganie podczas jazdy i skręcania...może gdzieś jest jakaś opornica sterująca nadmuchem... muszę ją odnaleźć lub inne urządzenie które po drodze podaje zasilanie do przekaźnika..

    Dodano po 7 [minuty]:

    Tak mi się przynajmniej zdaję że gdyby był to luz na wirniku,wypalone szczotki dochodziło by bez przerw zasilanie do wentylatora, i tak samo było by z przekaźnikiem...

  • #6 03 Lut 2011 07:26
    kunadp
    Poziom 8  

    Znalazłem wyjście kabelka który uciekał do komory silnika. Otóż to kabel wchodzi w kostkę wpiętą w komputer pojazdu... po spryskaniu złącz sprayem kontaktowym do podzespołów elektrycznych nie zmieniło to niestety niczego,dalej pojawia się przerwa i stąd moje kolejne pytanie: czy w przypadku faktycznie luzu na wirniku, lub przy wypalonych szczotkach komputer lub inne urządzenie może otrzymywać sygnał zwrotny o braku obciążenia i wyłączać wentylatory? (wciąż dzieje się tak w 95% przy skręcie ostrym w prawo)

  • #7 10 Mar 2011 09:33
    kunadp
    Poziom 8  

    Zdecydowałem się odwiedzić mechanika przy okazji innej usterki poprosiłem o sprawdzenie przyczyny wyłączania się wentylatorów...odpowiedź padła "po sprawdzeniu połączeń i kabli (tu wszystko gra) napięcia właściwe przejście jest -na 98% panel sterowania klimatyzacją... wróciłem do domu i postanowiłem sprawdzić czy faktycznie problem może być w panelu najprostsza metodą- wyciągnąłem panel na wierzch, odpaliłem auto i zacząłem sprawdzać po kolei wszystkie kostki,reakcje na przechylenia i wstrząsy,przechylanie kabli itp...po kilku minutach testu wentylatory wciąż działały. Postanowiłem złożyć panel i wyjechałem na jezdnię, wszystko działa,ostry skręt w prawo w aucie zaległa cisza,wentylatory stanęły...myślę że jednak przyczyna jest gdzie indziej niż w panelu...brak mi sił i pomysłów.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME