Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka iberna LBI 2515T nie pobiera wody

jozek174 28 Sty 2011 18:47 1767 3
  • #1 28 Sty 2011 18:47
    jozek174
    Poziom 10  

    Witam
    Mam taki problem ze pralka jw w temacie nie pobiera wody, ale jak sie recznie wleje wode przez szufladke na proszek to pralka rusza i wszystko ok, problem jest tylko z samym poborem wody. Pralka na starcie chce pobrac wode slychac jakby szum cewki elektrozaworu lub cos podobnego cos w kazdym razie sie zalacza ale nie uzupelnia wody, co to moze byc uszkodzony elektrozawor jakis filterek tam jest czy cos, prosilbym o pomoc, dzieki????

    0 3
  • #2 28 Sty 2011 18:55
    stanislaw1954
    Poziom 41  

    Na pewno jakieś sitko powinno być,z jednej , albo drugiej strony węza.
    A może zawór zamknięty na ścianie.albo elektrozawór się "zawiesił"(skoro słychać szum cewki)

    0
  • #3 28 Sty 2011 18:56
    elektryku5
    Poziom 37  

    Przy elektrozaworze jest sitko -wyczyść je, sitko również może być przy wlocie węża zasilającego, jeśli będzie to również je wyczyść.

    :arrow: stanislaw1954 Szybki jesteś.

    0
  • #4 28 Sty 2011 20:25
    jozek174
    Poziom 10  

    dzieki za szybka odpowiedz jak tylko skończy sie prac (bo po recznym wlaniu wody pralka dziala i pierze) to sprawdze ten zawor co z nim i sitko przeczyszcze i posprawdzam

    Dodano po 1 [godziny] 22 [minuty]:

    juz naprawione, dzieki, po odkreceniu przewodu okazalo sie ze caly filterek jest zajebany syfem i po skojarzeniu faktow przypomnialo mi sie ze u nas dzisiaj w klatce wymieniali glowny zawor w kazdym razie cos tam grzebali i bylo pelno czerwono-brazowego syfu z rur w tym filterku, pralka chodzi jak nowa:))

    0