Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Akumulator Centra Futura - opad masy czynnej

speedo33 31 Sty 2011 13:45 22173 52
  • #1 31 Sty 2011 13:45
    speedo33
    Poziom 12  

    Witam,
    mam akumulator Centra Futura 47Ah.
    Mój problem polega na tym, że akumulator kupiłem w październiku, po miesiącu oddałem go na gwarancji, stwierdzono niedoładowanie, odesłano mi go po tygodniu. Przed oddaniem auto zostało sprawdzone pod kątem ładowania i poboru prądu, który wynosi jakieś 38-44mA, a ładowanie wynosiło z tego co pamiętam jakieś ok 13,7V. Dzisiaj wystąpił ten sam problem. Zawiozłem go znowu na serwis i dowiedziałem się, że ostatnio stwierdzono opad masy czynnej w akumulatorze, ale zapomniano mnie o tym poinformować. Mam pytanie do osób zajmujących się akumulatorami, czy jest możliwość, żeby w aucie w ciagu 1 miesiąca nastąpił opad masy czynnej, jeśli nie stwierdzono żadnego dużego poboru prądu ani złego ładowania, brak żadnego zwarcia do masy. Co radzicie żeby zrobić, jak dostanę go z powrotem i znowu stwierdzą jedynie rozładowanie. Wieczorem zamieszczę wydruk, jaki dostałem z naprawy.

    0 29
  • Sklep HeluKabel
  • #2 31 Sty 2011 15:23
    stanislaw1954
    Poziom 41  

    Opad masy czynnej,poza niewłaściwym eksploatowaniem,czyli np. przeładowywanie,może być (moim zdaniem) spowodowany nieprzykręceniem akumulatora do podstawy.Ale takiej usterki doszukiwałbym się np. w ciągniku rolniczym jeżdżącym po skibach, a nie w samochodzie,po kilku miesiącach użytkowania.

    0
  • Sklep HeluKabel
  • #3 31 Sty 2011 15:36
    rafbid
    Poziom 32  

    Żeby opadła masa czynna musi być przeładowanym lub był ładowany zbyt dużym prądem. Miesiąc to szokująco krótko. Elektrolit jest brunatny?

    0
  • #4 31 Sty 2011 22:55
    speedo33
    Poziom 12  

    aku jest bez obsługowe, wiec nie wiem jaki jest elektrolit, tak jak już pisałem aku pojechało na serwis jesli wróci i znowu bedzie ze opad masy czynnej to przedzwonie do firmy która wydała taka diagnoze i poprosze o wytłumaczenie w jaki sposob w miesiecznym akumulatorze moze nastapic opad jesli ładowanie jest w normie, zastanawia mnie czy to nie jest sposob na pozbycie sie klienta ponieważ opad nie podlega gwarancji.

    0
  • #5 31 Sty 2011 23:00
    antypierdolnik
    Poziom 12  

    Opad masy czynnej? No to wystarczy parę ładnych jazdek na silniku do łódki, wyczerpanie do zera i pozostawienie w takim stanie. A później ładowanie maksymalnym prądem. Albo taksa - jak ja tego nie cierpię...

    0
  • #6 31 Sty 2011 23:12
    speedo33
    Poziom 12  

    załączam wydruk który dostałem po pierwszej naprawie

    http://speedo33.wrzuta.pl/sr/f/0YfZelEX8AJ/img

    zastanawia mnie czy mam jakies szanse na wymiane na nowy, pewnie nie, ale bede walczy jesli bedzie dalej sie powtrzał problem bede wysyłał go do konca gwarancji na serwis

    0
  • #7 01 Lut 2011 00:35
    ogur3k
    Poziom 33  

    Podbili Ci w ogóle gwarancje z tak niskim napięciem ładowania?

    0
  • #8 01 Lut 2011 10:24
    rafbid
    Poziom 32  

    speedo33 napisał:
    aku jest bez obsługowe, wiec nie wiem jaki jest elektrolit, tak jak już pisałem aku pojechało na serwis jesli wróci i znowu bedzie ze opad masy czynnej to przedzwonie do firmy która wydała taka diagnoze i poprosze o wytłumaczenie w jaki sposob w miesiecznym akumulatorze moze nastapic opad jesli ładowanie jest w normie, zastanawia mnie czy to nie jest sposob na pozbycie sie klienta ponieważ opad nie podlega gwarancji.
    Odkej nalepkę z góry akumulatora i podnieść dekielek pod nią. A jaki masz problem z tym akumulatorem opisz go dokładnie?

    0
  • #9 01 Lut 2011 12:24
    speedo33
    Poziom 12  

    Aku jest aktualnie na serwisie wiec nie mam jak sprawdzic, ale i task pewnie ma plomby wiec nie da sie zajrzec pod dekiel. Małe sprostowanie odnośnie ładowania sprawdziłem je dzisiaj i jednak źle pamietałem ładowanie z właczonymi światłami i radiem wynosi 14,12V więc myśle że jest w normie.
    Problem z aku polega na jego rozładowaniu nie wynikajacym z winy uzytkowania (wszystkie odbiorniki wyłaczane z kluczykiem zostaje jedynie potrzymanie alarmu z centralka i radia), przez 2 mies było wszystko i nagle po tym weekendzie auto juz nie odpaliło aku miało 11,45V.

    0
  • #10 17 Lut 2011 13:48
    rafbid
    Poziom 32  

    Pomiar napięcia na akumulatorze pewnie robiłeś po kilku próbach odpalenia i dlatego napięcie wyniosło 11.45V

    0
  • #11 17 Lut 2011 22:48
    speedo33
    Poziom 12  

    próbowała odpalić kilka razy wieć pewnie stad ten spadek, ale najciekawsze jest to ze jak odbierałem aku to sie okazało ze nie było opadu masy czynnej tylko ostatnim razem niby wydruk był nie do mojego aku. Jak na razie jezdzi tydzien i nic sie nie dzieje, wiec czekam bo zstanawiające są te rozładowania aku, tym bardziej ze nic po za centralka i alarmem nie działa bez przekrecenia kluczyka.

    0
  • #12 17 Lut 2011 22:50
    ogur3k
    Poziom 33  

    Może jakieś paskudztwo uaktywniało się po czasie? Takie usterki są najwredniejsze to ustalenia ;)

    0
  • #13 17 Lut 2011 22:54
    speedo33
    Poziom 12  

    miernik był podłaczony 24h i robił zapisy zmian nic nadzwyczajnego nie wykrył

    0
  • #14 17 Lut 2011 22:56
    ogur3k
    Poziom 33  

    W takim razie czarna magia :)
    Dobrze, że się udało wywalczyć akumulator na gwarancji.

    0
  • #15 18 Lut 2011 18:50
    Zbychul
    Poziom 20  

    Opiszę swój przypadek z futurą (zamieściłem go też na innym forum):
    ... też miałem przeboje z rocznym aku futura 74Ah. Przy minus ...nastu stopniach to była loteria czy zakręci czy nie.
    Wszystko sprawdzane, napięcie ładowania w czasie jazdy to od 14,5 przy ogrzewaniu szyb i dmuchawie do 14,8 bez szyb.
    W czasie tęgich mrozów w Chryslerze komputer podnosi napięcie ładowania nawet do ponad 15 V co jest jak najbardziej słuszne z uwagi na stosowaną obecnie w produkcji akumulatorów idiotyczną technologię Ca/Ca. Owszem plusy są, bo jak pamiętam "za komuny" akumulator produkowany w starej technologii choćby raz rozładowany do ZERA nadawał się tylko na szmelc. Żadne regeneracje na dłuższą metę nic nie dawały.
    A teraz ? mam w drugim aucie aku dwuletnie, które dwa razy miało ZERO napięcia i niedawno sprawdzałem - ma 2/3 orginalnej pojemności.
    ALE ! w zamian za to obecne akumulatory wymagają wyższych napięć ładowania !!!
    Akumulator (ten konkretny centry futura) który jest w aucie z napięciem ładowania nawet takim jak moje, NIGDY się nie naładuje do pełna !!!
    on wymaga dla pełnego naładowania ponad 16 V !!! co jest po prostu CHORE.
    Jak go reklamowałem i upierałem się przy napięciu końcowym ładowania (jak to kiedyś w dobrych szkołach uczyli tj: 2,4 V / celę tj. 14,4 V na aku, to "serwisant z uprawnieniami" spojrzał na mnie jak na idiotę i powiedział, że to nie jest wykładnikiem naładowania .
    W warunkach ujemnych temperatur aku Ca/Ca bardzo słabo przyjmują ładowanie, i o ile nie używamy dodatkowych odbiorników prądu w czasie gdy silnik nie pracuje to jeszcze jakoś bo jakoś ale się to kula. Bo przy obecnych wydajnościach alternatorów kiedy silnik pracuje zawsze zasila odbiorniki i podładowywuje aku.
    Natomiast kiedy mamy np. postojowe webasto z dogrzewaniem kabiny, to zaczyna się jazda, bo jak wcześniej napisałem w mrozie aku Ca/Ca nie chcą przyjmować tyle ładunku jak np. w temp. letnich i nie ma szans na "odbudowanie" stanu naładowania w czasie jazdy po mieście przykładowo w ciągu dnia dwa razy po 1/2 godz. (np. 30 min dogrzewania postojowego to ok.5-7Ah wyciągnięte) i problem gotowy. A jak to się ma do tych teoretycznych 74Ah ?
    Po latach wspierania rodzimej produkcji kupiłem Vartę, ale ostatnio po częściejszym używaniu webasto widzę, że bilans energetyczny robi się napięty.
    Tak czuję, że gdyby jakaś "renomowana" firma robiła jeszcze aku w starej technologii to pewno bym taki kupił i miał święty spokój.

    0
  • #16 18 Lut 2011 19:12
    stan2300
    Poziom 16  

    proponowal bym odczytac z kodu date pierwszego ladowania ,gdyz mialem podobny problem zakupilem akumulator i okazalo sie ze posiadal tylko polowe deklarowanej pojemnosci i sadze ze wina za taki stan rzeczy jest przetrzymywanie w sklepach akumulatorow bez ich doladowywania ,zglosilem do reklamacji i zarzucali mi ze mam za slabe ladowanie ,po wlozeniu drugiego aku . do auta ladowanie wzroslo do zalecanego poziomu 14,5 v a diagnosta stwierdzil ze aku . mialo pierwsze ladowanie pazdzierniku a ja go zakupilem w kwietniu ,oczywiscie reklamacji nie uwzgledniono.wiec koledze zycze powodzenia

    0
  • #17 18 Lut 2011 21:51
    slawek2727
    Poziom 11  

    Witam jak odczytać date produkci i owe 1 ładowańie przy zakupie bo myśle ze sprzedawca nam tego ńie powie. I co radzicie zakupić jakiej firmy

    0
  • #18 19 Lut 2011 22:42
    rafbid
    Poziom 32  

    Exide ładowanie mam max 13.85V jak wszystkie odbiornik są wyłączone. Mam go drugi rok i jak na razie nie narzekam. Gdzie się naczytałeś że akumulator potrzebuje tak wysokiego napięcia?

    0
  • #19 19 Lut 2011 22:51
    Zbychul
    Poziom 20  

    To nie czytanie tylko praktyka i pomiary, pomiary i jeszcze raz pomiary.

    0
  • #20 19 Lut 2011 23:06
    ogur3k
    Poziom 33  

    Zbychul napisał:
    To nie czytanie tylko praktyka i pomiary, pomiary i jeszcze raz pomiary.


    Pasjonująca opowieść o technologii Ca/Ca w Twoim poprzednim poście, nie chciałem całego cytować.
    Wydaje mi się że nawet nie wiesz cóż to oznacza.

    A to po prostu zwykły akumulator tylko że: "technologia Ca/Ca- dłuższy okres przechowywania bez konieczności doładowywania i utraty parametrów)".

    Masz trefny egzemplarz albo coś w tym stylu i opowiadasz że akumulator wymaga ponad 16V do naładowania.

    Biadolisz że renomowane firmy nie robią już akumulatorów w "starej technologii" ale jakoś widzę że wszędzie dalej tłuką najzwyczajniejsze akumulatory, z technologią Ca/Ca i nawet AGMy.

    rafbid napisał:
    Exide ładowanie mam max 13.85V jak wszystkie odbiornik są wyłączone. Mam go drugi rok i jak na razie nie narzekam. Gdzie się naczytałeś że akumulator potrzebuje tak wysokiego napięcia?


    13,85V bez obciążenia i 13.6V pod obciążeniem, jak sam mi napisałeś. I Ty masz w specjalizacji "ładowanie AKU"?
    Przyznaje, nie wiem czy w klasycznym akumulatorze kwasowym jaki jest w samochodzie występuję takie zjawisko które zaobserwowałem w AGMach (niby żelowe).
    Mianowicie jak weźmiemy dwa takie same, z jednej produkcji itp. jeden będzie pracował cyklicznie, drugi buforowo, to jak gdyby 'uczą się' napięć w jakich pracują.
    Ten który pracował cyklicznie, pod napięciem buforowym nie będzie miał takiej pojemności jak przy pracy cyklicznej.
    Ten który pracował buforowo nie pozwoli się ładować napięciem cyklicznym, bo będzie się grzać i gazować.
    Nie wiem, może Twój w samochodzie 'nauczył się' takiego niskiego napięcia ładowania...?

    0
  • #21 19 Lut 2011 23:08
    rafbid
    Poziom 32  

    Zbychul napisał:
    To nie czytanie tylko praktyka i pomiary, pomiary i jeszcze raz pomiary.
    Twój akumulator jest w technologii wapniowej to teoretycznie potrzebuje 0.2V wyższe napięcie ładowania nisz ołowiowy(mój).

    0
  • #22 19 Lut 2011 23:14
    Zbychul
    Poziom 20  

    To komu mam przesłać na testy mój akumulator w/g producenta w pełni sprawny i ile mi za to zapłaci ???

    0
  • #23 20 Lut 2011 00:21
    rafbid
    Poziom 32  

    Tak mam w specjalizacji ładowanie AKU. Wielu ludzi uznaje takie napięcie za brak ładowania ale 20 lat temu producent golfa przyjmował to za norme. Kolego Zbychol jakie pomiary dokonałeś?

    0
  • #24 20 Lut 2011 22:06
    slawek2727
    Poziom 11  

    Panowie no proszę o odpowiedz na moje pytańie

    0
  • #26 29 Paź 2012 10:14
    scyzor1969
    Poziom 9  

    Witam.

    Mam pozostający na gwarancji akumulator LOXA, który przestał już latem "trzymać".
    W związku z tym oddałem go do reklamacji. Nie została ona uwzględniona gdyż usterkę określono jako opad masy czynnej Akumulator Centra Futura - opad masy czynnej
    W skrócie - jako przyczynę podano albo pozostawanie akumulatora przez długi czas w stanie rozładowanym (co nie miało miejsca) albo ładowanie prądem o napięciu powyżej 14,4 V co również nie jest prawdą - sprawdzałem wiele razy, poza tym na tablicy mam fabryczny voltomierz.
    Czy może istnieć INNA przyczyna takiego stanu akumulatora? Leżąca po stronie producenta, którą mógłbym wskazać jako powód odwołania się od decyzji odmownej?

    Z góry dziękuję za pomoc.

    0
  • #27 02 Gru 2012 19:47
    shalashaska
    Poziom 15  

    Ja mogę też dodać coś od siebie na temat centry futura. Kupiłem ten akumulator rok temu a już zauważam po nocy że rozrusznik nie kręci dynamicznie jak powinien. A mrozy dopiero przed nami. Jednym słowem od centry będę trzymać się z daleka. Zapewne oddając na reklamację nie dostanę zastępczego akumulatora a bez auta zostać nie mogę.

    0
  • #28 03 Gru 2012 16:07
    morcin2
    Poziom 18  

    dorzuce moje 2 grosze wiec widze ze problem z ładowaniem przez auto akumulatora w mrozy
    ale moim zdaniem auto sie rozgrzewa i akumulator też , także -10 jak zrobi sie 10 km to napewno auto sie rozgrzeje warto poczekać chwile (np.godzine) i znowu pojezdzic autem moim zdaniem akumulator powinien sie naładować no chyba ze mowa o mrozach np. -20 C.

    0
  • #29 03 Gru 2012 19:45
    Zbychul
    Poziom 20  

    Już kiedyś opisywałem moje boje z futurą w mrozy - o ile pamiętam to już poniżej ok. minus 5 st. C lekko rozładowany aku nie przyjmował ładunku. Napięcie na klemach podłączonego do prostownika 16V, a prąd ledwo 1A !. Dopiero po kilkugodzinnym grzaniu w pomieszczeniu zależność napięcie/prąd wróciła do normy. I piszę o aku na gwarancji. FUTURA = BADZIEWIE.

    0
  • #30 18 Gru 2012 18:03
    piotrek power
    Poziom 27  

    Zbychul napisał:
    Już kiedyś opisywałem moje boje z futurą w mrozy - o ile pamiętam to już poniżej ok. minus 5 st. C lekko rozładowany aku nie przyjmował ładunku. Napięcie na klemach podłączonego do prostownika 16V, a prąd ledwo 1A !. Dopiero po kilkugodzinnym grzaniu w pomieszczeniu zależność napięcie/prąd wróciła do normy. I piszę o aku na gwarancji. FUTURA = BADZIEWIE.


    Edit. Moja odpowiedź na następnej stronie, przepraszam za zamieszanie.

    0