Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TP.link nie można połączyć z adresem 192.168.1.1

01 Lut 2011 18:55 21227 5
  • Poziom 10  
    Witam mam problem próbuję dodać nowe urządzenie ale przy wejściu na stronę pojawia mi się komunikat :
    Połączenie zostało zresetowane

    Połączenie z serwerem zostało zresetowane podczas wczytywania strony.



    * Witryna może być tymczasowo niedostępna lub zbyt obciążona. Spróbuj ponownie za kilka minut.

    * Jeśli nie można otworzyć żadnej strony, należy sprawdzić swoje połączenie sieciowe.

    * Jeśli komputer użytkownika jest chroniony przez zaporę sieciową lub serwer proxy, należy sprawdzić, czy program Firefox jest uprawniony do łączenia się z Internetem.


    o co chodzi?

    Ostatnio, jak chciałem zabezpieczyć sobie lepiej ruter i zmieniłem login i hasło z "admin" na inne!

    TP.link nie można połączyć z adresem 192.168.1.1
  • Poziom 14  
    łączysz się kabelkiem?
    Czy na pewno taki jest adres routera?
  • Poziom 34  
    Start > uruchom > wpisz: cmd > wpisz: ipconfig /all

    Spisz adres bramy domyślnej dla połączenia bezprzewodowego.

    Wpisz adres w przeglądarkę i sprawdź czy zalogujesz się na router.
  • Poziom 10  
    tak jeden komp jest na wi-fi drugi na kabel i nic.
    jeden komp ma system xp , drugi win 7
    net ogólnie działa , nie moge tylko wejść na adres rutera
  • Moderator - Sieci, Internet
    Spróbuj z innej przeglądarki, może masz jakiś plugin automatycznie podający usera i hasło. Wyłącz też na chwilę i włącz router.
  • Poziom 34  
    Może po prostu włącz i wyłącz router.