Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem lodówka candy cr 162

03 Lut 2011 09:01 3918 13
  • Poziom 8  
    Witam mam problem z lodówka Candy CR 162. W pewnym momencie przestała chłodzic więc wymieniłem termostat bo okazało sie że to jego wina. Po wymianie termostatu lodówka włącza sie co minutę i chłodzi ok 15-20 s. i tak non stop nie wiem jaka może byc przyczyna czy preoblem jest w termostatcie( jest nowy i taki sam model jak poprzedni) czy żle jest podłączony czy może jest inna przyczyna. Prosze pomóźcie bo brak mi juz do niej cierpliwości
  • Poziom 41  
    Witam .Podobny problem.Odpowiadałem w "CZ-306 Polar nie działa.
  • Poziom 11  
    Jeśli nie mrozi to możesz mieć ubytek czynnika chłodzącego w agregacie.
  • Poziom 13  
    Witam. Kolego masz problem z rozruchem sprężarki.To zabezpieczenie termiczne ja wyłącza.Jeśli masz kondensator rozruchowy-spróbuj go wymienic.A może wkładałeś bawiłeś się wtyczką,po wyłączeniu lodówka musi "odstac"przed ponownym załączeniem
  • Poziom 8  
    Dla mnie to jest dziwne bo jak włączyłem na najniższy stopień chłodzenia to włączyła się na chwilkę a później następnym razem włącza sie po dziesięciu minutach , później znowu potrafi kilka razy podrząd włączać sie co minutę .
  • Poziom 41  
    Możliwe że "przypalił" się styk uzwojenia rozruchowego.
  • Poziom 8  
    Wogóle dziwne jest również to że lodówka jest zimna tzn. góra, blat lodówki jest zimny.
  • Poziom 41  
    Coś tu nie gra.To chyba nie kuchenka elektryczna? ,a może się mylę?
  • Poziom 8  
    NO A CO NAPISAŁEM ;) Nigdy nie była na zewnątrz czego nie dodałem, taka zimna. nie znam sie na lodówkach i tego typu sprzętach wiec nie wiem czy ten termostat jest ok i szukać przyczyny gdzie indziej....

    Dodano po 2 [minuty]:

    sorry wiem że może upierdliwy jestem ale już mnie trafia zepsuł się termostat więc go wymieniłem może pokręciłem kable ale jak juz wymieniłem i sie tak włącza to chyba musze wezwać kogoś mądrzejszego i zabulić.
  • Poziom 41  
    Ale rozumie że się włącza, chodzi kilka minut, wyłącza, się, stoi( powiedzmy 20) minut i od początku?
    Jeśli tak , a temp. jest ok.+2--+5*C to nie wiem co można jeszcze wymyślić.
  • Poziom 8  
    Nie ona się włącza działa 30 sekund wyłącza się i po 1 minucie włącza się znowu i tak na okrągło. oczywiście mrozi dobrze w zamrażalniku ale martwi mnie że po wymianie termostatu tak sie włącza na okrągło
  • Poziom 41  
    W takim razie albo niewłaściwy termostat ,albo nie tam gdzie trzeba włożona kapilara(rurka od termostatu).Albo już nie wiem o co chodzi, bo ,że źle podpięty to raczej niemożliwe,bo by w ogóle nie chodziła.
  • Poziom 8  
    Termostat identyczny jak stary a kapilara włożona została tylną ścianą ta jak poprzednia do wnętrza lodówki. Czy możliwe że wkładając ja w tył lodówki ona mogła się gdzieś yyyyyy zapodziać bo jak ją włożyłem to musiałem dokręcić śrubkę ( bo wyjmując poprzednią musiałem ją poluzować) która jest w środku zamrażalnika i ona przytrzymała tą kapilarę , że nie można było jej już wyjąć.

    Dodano po 1 [minuty]:

    A tak w ogóle to dziękuje za poświęcony czas wiem że moje wypowiedzi są no cóż troszkę chaotyczne....
  • Poziom 41  
    Może weszła tam, gdzie jest bardziej zimno i stąd ta krótka praca.Ala tego to nie wiem bo nie znam tego typu lodówki"z bliska"