Elektroda.pl
Elektroda.pl
X
Metal Work Pneumatic
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instalacja Prins po przełączeniu na LPG gaśnie

sebalit 04 Gru 2012 18:53 19583 43
  • #31 04 Gru 2012 18:53
    gimak
    Poziom 37  

    goncia1 napisał:
    obiawy przy przełączaniu na lpg jeżeli temp. była niższa niż 35 to takie jakby nie było paliwa/lpg czyli (bo to automat) zgaśnie do momentu zatrzymania, to jest tak jakby wyłączył w tym momencie zapłon, czasami zdarzyło sie tak ze ja w tym momencie mocno w pedał i małe szarpnięcie i tyle

    A więc podobnie jak u mnie, z tym, że jak próbowałem go zmusić do podjęcia pracy deptając w pedał (bezskutecznie zresztą), to później głupiał na benzynie.
    Co do temperatury gazu, porównując ją z tym co jest u mnie, to jest niska i według mnie parownik nie otrzymuje tyle ciepła z płynem ile powinien. Wg mnie ewentualne pomylenie wejścia z wyjściem nie powinno mieć większego wpływu, raczej jest to spowodowane ograniczeniem przepływu płynu przez parownik. Może to być spowodowane przytkaniem lub większość płynu wybiera drogę o mniejszych oporach omijając parownik.
    Cytat:
    reduktor jest podłączony do przewody wychodzącego z głowicy wiec chyba dobrze

    Trudno mi to ocenić czy dobrze, bo nie znam układu chłodzenia w Twoim samochodzie i gdzie jest wpięty parownik - bo rożnie go wpinają. Ja we wszystkich zagazowanych samochodach miałem go wpięty w szereg lub równolegle do nagrzewnicy ogrzewającej kabinę samochodu.

  • Metal Work Pneumatic
  • #32 05 Gru 2012 12:03
    goncia1
    Poziom 11  

    wydaje mi sie ze dobrze jest wpięty bo nagrzewa sie szybko i to w pierwszej kolejności, po odpaleniu sprawdzałem poszczególne elementy które sie pierwsze nagrzewają i właśnie pierwszy nagrzewa sie parownik,

    dodam ze stało sie to jak wymieniłem zestaw naprawczy parownika i po zamontowaniu go zainstalowałem program bexprins (niemiecki program do ustawiania prinsa) dodam ze to wersja demo, po tych czynnościach już nie działał jak wcześniej czyli ta temp. ,zadzwoniłem do producenta tego programu z pytaniem czy wersja demo moze jakieś parametry zmienić w ustawieniach prinsa, zarzekał sie ze wersja demo niczego nie zmienia jest tylko programem do odczytu, za pełną wersje trzeba zapłacić zeby cokolwiek zmienić,
    po tej operacji już poniżej 35*C nie działał na gazie, dodam ze rozbierałem już przez ten czas 3 razy parownik i raz zmieniałem na stare części parownika sprzed tych zmian i to samo,


    ps. a jak wgrać nowy soft? i skąd go wziąć?

  • #33 05 Gru 2012 21:46
    gimak
    Poziom 37  

    goncia1 napisał:
    wydaje mi sie ze dobrze jest wpięty bo nagrzewa sie szybko i to w pierwszej kolejności, po odpaleniu sprawdzałem poszczególne elementy które sie pierwsze nagrzewają i właśnie pierwszy nagrzewa sie parownik,

    Ja nie twierdzę, że parownik jest źle wpięty, bo jak piszesz stało się to po regeneracji parownika, więc coś musiało się stać w trakcie jak parownik był wypięty z instalacji.
    Przypuszczam, że reduktor jest zapowietrzony, a usytuowanie reduktora w stosunku do układu jest takie, że uniemożliwia jego samoczynne odpowietrzenie.
    To, że parownik się ciepły jako pierwszy też o niczym nie świadczy poza tym, że do niego w pierwszej kolejności dociera ciepły płyn, ale to znowu nie jest jednoznaczne, że dociera go do niego wystarczająca ilość, aby parownik osiągnął właściwą temperaturę. Nie wiem jakie położenie w stosunku do układu zajmuje parownik i jaką jest możliwość, aby się sam odpowietrzył. Sposób zamontowania przewidziany przez producenta instalacji (pozycja pionowa z końcówkami wodnymi skierowanymi w dół) tego nie ułatwiają. Pęcherz powietrza zalegający w reduktorze po napełnieniu układu jak nie zostanie z niego wypchnięty przy zamkniętym termostacie (zimny silnik), kiedy przepływ jest wymuszany przez pełne ciśnienie jakie daje pompa, po otwarciu termostatu już nie ma szans na przepchnięcie poza reduktor, bo ciśnienie wtedy spada i intensywność przepływu przez reduktor spada dodatkowo blokowana przez pęcherz powietrza w reduktorze. Ten pęcherz powietrza jest lekko przemieszczony, ale jest.
    Nie wiem czy u Kolegi jet taka możliwość ze względu na miejsce, przeprowadzenie następującego eksperymentu. Odłaczyć od reduktora przewody elektryczne (czujnik temperatury) i gazowe pozostawiając podłączenia wodne. Odkręcić reduktor z mocowania i przekręcić do poziomu, a najlepiej końcówkami wodnymi do góry i reduktor ustawić (jeżeli jest taka możliwość) jak najniżej, aby przewody wodne z reduktora szły pod górę. Wtedy odpalić silnik, parę razy go przegazować i najlepiej tak zostawić go na wolnych obrotach do otwarcia termostatu. Po otwarciu termostatu ze dwa razy przegazować. Powinnien się cały układ odpowietrzyć. Po tej operacji reduktor ustawić na swoim miejscu, podłaczyć przewody gazowe i elektryczne, odkręcić gaz, odpalić silnik i zobaczyć jaki jest efekt, a uważam, że powinien być pozytywny.
    Ja w podobny sposób usuwałem powietrze z reduktora.
    goncia1 napisał:
    jak wgrać nowy soft? i skąd go wziąć?

    Masz na myśli oprogramowanie komputera gazowego, czy diagnostyczne?
    Do kompa gazowego nie wiem, a diagnostyczne starsze wersje 2.5.2 była tu na elektrodzie i na stronie Drypa.pl (ale z felerem uniemożliwiającym zainstalowanie).
    Nowsze raczej na dziko nie do zdobycia, bo bez kodów podawanych przez producenta pod konkretny komp, na którym program ma być zainstalowany programu się nie zainstaluje.

  • #34 06 Gru 2012 10:54
    goncia1
    Poziom 11  

    to ciekawe bo nie pomyślałem w ogóle o zapowietrzonym parowniku, faktycznie jest umieszczony odpływami do dołu, tam jest strasznie ciasno i nie ma możliwości go jakoś obracać, można wyjąć ale trzeba wiadomo odłączyć przewody wodne, a moze odpowietrzyć kompresorem przez zbiorniczek wyrównawczy? (tak kiedyś się odpowietrzało stare mazdy)?

    chodzi i o komputer gazowy, podobno da radę tym programem diagnostycznym co mamy do prinsa ale nie mam pojęcia jak i skąd pobrać soft.

  • #35 06 Gru 2012 17:44
    gimak
    Poziom 37  

    goncia1 napisał:
    nie pomyślałem w ogóle o zapowietrzonym parowniku, faktycznie jest umieszczony odpływami do dołu

    I tak wg instrukcji powinien być montowany. U mnie jest zamontowany pod akumulatorem, ale od dołu jest na tyle dużo miejsca, że ten myk mogę zrobić.
    Cytat:
    moze odpowietrzyć kompresorem przez zbiorniczek wyrównawczy? (tak kiedyś się odpowietrzało stare mazdy)

    Przyznam, że takiego sposobu nie znam, ale wątpię aby to przyniosło efekt.
    Nie znam układu chłodzenia w Twoim samochodzie i sposobu wpięcia reduktora w układ, ale przypuszczam, że bardziej skuteczna może być próba wypchnięcia pęcherza przy użyciu pompy wodnej z układu chłodzenia, tak jak pisałem wyżej na zimnym silniku, kiedy termostat jest zamknięty. Wtedy całe ciśnienie dawane przez pompę idzie na przeganianie płynu w małym układzie (reduktor, nagrzewnica kabiny, i co tam jest jeszcze włączone), przekłada się to na natężenie przepływu przez w/w elementy niż w sytuacji gdy termostat jest otwarty i płyn płynie również przez chłodnicę. Można jeszcze bardziej zwiększyć natężenie przepływu przez sam reduktor (przy zamkniętym termostacie) wyłączając przepływy przez inne w/w elementy małego obiegu np. przez zaciśnięcie węża gumowego do tego elementu (np. do nagrzewnicy). Nie wszędzie da się to zastosować, ale wyłączenie jak najwięcej elementów z małego obiegu zwiększa natężenie przepływu przez pozostałe elementy (w tym reduktor). Po doprowadzeniu do w/w sytuacji odpalić silnik i zwiększyć obroty silnika kilkakrotnie obroty do 4500-5000 w celu wymuszenia jak największego przepływu - powinno to moim zdaniem przepchnąć pęcherz poza syfon tworzony przez reduktor i doprowadzające przewody wodne. Po tej operacji zdjąć wszystkie zaciski dławiące. Być może będzie jeszcze potrzebne normalne odpowietrzenie układu, bo nie jest powiedziane, że wypchnięty pęcherz trafi sam do zbiornika wyrównawczego.
    Można tą operację przeprowadzić na otwartym termostacie (nagrzany silnik), ale wtedy trzeba dodatkowo zacisnąć dolny przewód do chłodnicy i dolny do zbiornika wyrównawczego (jeżeli ma dwa - dolny i górny i pracuje jako wyrównawczy). Przy tym sposobie jest duża szansa, że wypchnięty pęcherz trafi do zbiornika wyrównawczego i nie będzie konieczne odpowietrzanie dodatkowe układu.
    Jeżeli chodzi o zmianę oprogramowania kompa gazowego, ja w swoim nie zmieniałbym go chyba żeby padł. Gdzie ewentualnie i jak je uzyskać, to może coś wiedzieć na ten temat kolega kachel1 udzielający się na LPG-forum, bo on na początku w swojej maździe miał Prinsa i o ile dobrze zinterpretowałem to co pisał, to wymieniał oprogramowanie kompa gazowego. Nie był z Prinsa zadowolony (nie wiem co go uwierało) i przeszedł na Staga, a ostatnio na Techa.
    Ja na Prinsa nie narzekam, uważam go za najlepszą instalację sekwencyjną IV gen. Może dlatego, że tą znam z realu, a inne sekwencję trochę z literatury, a głownie z forumowych opisów kłopotów ich użytkowników. U siebie zmieniłem (dobrałem) tylko trzy parametry P_sys (ciśnienie pracy reduktora), RC_inj, oraz OFF_inj, reszty parametrów nie zmieniałem, pozostały takie, jak je ustawił producent instalacji (jako wyjściowe do ewentualnej regulacji).

  • Metal Work Pneumatic
  • #36 10 Gru 2012 20:17
    goncia1
    Poziom 11  

    musze sie pobawić z tym odpowietrzaniem, moze uda mi sie odwrócić parownik bo widze ze to trochę trudna sprawa,
    co do softu to kiedyś mi w kielcach zmieniali tzn wgrywali w tzw serwisie prinsa ale raz ze to nie tania sprawa a dwa ze do kielc kawałek spory mam,
    rozwiąże ten zapowietrzony parownik a potem sie zobaczy



    no niestety nic to nie dało, zrobiłem tak jak pisałeś, tylko ze powietrze nie wychodziło tylko sam płyn,wiec widocznie parownik nie był zapowietrzony, ale problem dalej jest, moze jednak coś z wtryskami, nic nie było robione z nimi od 6 lat?


    dodam ze dzi sprzyjrzałem sie dokłądnie temp. lpg i jest spora różnica :
    temp. parownika 35 to lpg 3
    i w sumie nawet jak osiągniw 70*C to lpg ma zaledwie 10, dopiero jak temp. płynu ma 90*C i jest już silnik gorący to maksymalnie temp. gazu ma max 35*C
    moze gaz w parowniku dobrze się nie nagrzewa mimo ze nie jest zapowietrzony i bardzo gorący, ale dlaczego??
    a moze czujnik gazu? albo jakis parametr w ustawieniach lpg?

  • #37 18 Gru 2012 10:05
    goncia1
    Poziom 11  

    może emulator wtrysków siada? ale dodam ze na ciepłym wszystko pięknie działa

    zastanawiam sie nad wymianą reduktora na nowy typ (ten z jedną membraną) czy to rozwiąże mój problem?

  • #38 18 Gru 2012 13:16
    gimak
    Poziom 37  

    goncia1 napisał:
    temp. parownika 35 to lpg 3
    i w sumie nawet jak osiągniw 70*C to lpg ma zaledwie 10, dopiero jak temp. płynu ma 90*C i jest już silnik gorący to maksymalnie temp. gazu ma max 35*C

    Jezeli to są wyniki przy pracy silnika na luzie, to wg mnie stanowczo za niskie.
    Nie wiem jak to sprawdzić w prosty sposób (bez podmiany), ale wydaję mi się, że trzeba by sprawdzić czujnik temperatury, ten znajdujący się w obudowie filtra gazu w stanie lotnym, jest on zintegrowany z czujnikiem ciśnienia gazu. Najlepiej byłby podmienić całość i zobaczyć co pokaże program diagnostyczny. Można trochę pokombinować i ja bym tak zrobił. Zdjąłbym węże z obudowy filtra gazowego, ten z reduktora profilaktycznie bym zaślepił. Do filtra od strony reduktora podpiąłbym kawałek węża i wprowadziłbym do niego goły czujnik od termometru samochodowego (takiego sprzedawanego czasem w Lidlu). Po odpaleniu silnika i jego pracy cały czas na benzynie (przełącznik w opcji "benzyna" i instalacja gazowa podpięta pod program diagnostyczny), poczekałbym aż się nagrzeje (np. do temperatury przełączenia) i wtedy do węża z czujnikiem temperatury puściłbym ciepłe powietrze (np z suszarki do włosów) i porównałbym jaką temperaturę pokazuje termometr samochodowy (ten z Lidla) i program diagnostyczny - powinny być zbliżone, jeżeli czujnik w filtrze jest sprawny. Sprawdziłbym to przy kilku wartościach pokazywanych przez termometr samochodowy. Jeżeli będzie duża różnica, to albo czujnik jest walnięty, albo jest słaby kontakt na stykach we wtyczce.
    Wg mnie wymiana reduktora nie rozwiąże problemu, bo przekłamanie jest w pomiarze temperatury gazu i dawka gazu (czas wtrysku) jest liczony do zaniżonej temperatury i jest niewłaściwy.
    Może jest to zły tok myślenia, ale ja bym tak postąpił gdyby coś takiego w moim Prins'ie wyskoczyło.

  • #39 27 Gru 2012 12:25
    goncia1
    Poziom 11  

    muszę sie tym zająć i zrobić tak jak piszesz wykluczy to ewentualnie zepsuty czujnik temp. tylko na dniach bo ostatnio nie mam na nic czasu

  • #40 04 Sty 2013 19:56
    goncia1
    Poziom 11  

    sprawdziłem ten czujnik temp. fazy lotnej przez wypięcie i ogrzanie suszarką wskazywał 50-55C* tak samo jak inny czujnik sprawdzony w podobny sposób, wydaje mnie sie ze wskazania były dobre ale:

    postanowiłem temp. przełączania ustawic na 15c i co sie okazało ze działa bez zarzutu na lpg ,temp gazu w fazie lotnym była około 10-12*C
    pracował silnik na lpg do momentu jak temperatura parownika uzyskała 23-24*C przestał silnich chodzić na lpg, całkowicie silnik gasł (temp. gazu była 13-14) dopiero jak uzyskało sie osiągnąć temp. 35*C przełączył sie na lpg i pracował dobrze (1temp gazu była 15*C)
    wnioskuje z tego ze po uzyskaniu 35 i wiecej ecu nie bierze pod uwagę czujnika temp. reduktora albo czujnika temp fazy lotnej. i pozwala pracować na lpg. i teraz tak jeżeli jest mała różnica temperatury lpg a płynu to pracuje silnik na lpg.
    jak temp. rozbiegła sie z temp. lpg w ogóle silnik nie pracował , i zrobiłem mały test:
    odpiąłem czujnik temperatury reduktora (w kompie pokazywała mi sie temp. -55*C) a rzeczywista temp. była około 15 i pracował normalnie, przez cały czas nagrzewania sie silnika, i nie było żadnego problemu z lpg, postanowiłem zewrzeć styki w kostce i temp. parownika w komie pokazała mi +201 i identycznie było ze pracował na lpg przy rzeczywistej temp. w granicach 15 i wyżej, dałem tam opornik i opornikiem ustawiłem 44*C i jest ok, z tym ze jak zimny silnik to od razu przełącza na lpg.
    i teraz pytanie, jaki czujnik temp reduktora czy czujnik gazu fazy lotnej jest do wymiany??? widocznie jest zbyt duża rozbieżność w temperaturach i dlatego od 22-23 w górę nie chodzi na lgp jedynie jak uzyska 35 lub więcej przechodzi bez problemu na gaz. moim zdaniem jest uszkodzony czujnik fazy lotnej,

    zwarł bym czujnik temp. fazy lotnej ale nie wiem które kable bo tam jest też czujnik ciśnienia ale w ten sposób miałbym wszystko jasne.

  • #41 10 Sty 2013 22:24
    gimak
    Poziom 37  

    goncia1 napisał:
    zwarł bym czujnik temp. fazy lotnej ale nie wiem które kable bo tam jest też czujnik ciśnienia ale w ten sposób miałbym wszystko jasne.

    Sprawdzałem to swego czasu, ale do niczego nie doszedłem poza tym, że to jest jakiś układ mostkowy, bo jak mierzyłem oporności między poszczególnymi pinami, to między wszystkimi było przejście.
    Co do reszty tekstu nie wiem co powiedzieć, a obecnie nie mogę tego sprawdzić, bo siadł mi komp z programami diagnostycznymi, jak by się zachowywała moja instalacja, gdybym obniżył temperaturę przełączania np. do 15*C. Z temperaturą przełączania nie zjeżdżałem poniżej 35*C, bo oszczędność na benzynie żadna, a prawdopodobnie efektem natychmiastowego przełączania się na gaz przy ciepłym silniku, były zapieczone 3 wtryskiwacze benzynowe i oszczędności poszły na kupno nowych. Dlatego instalację ustawiłem tak, aby na ciepłym silniku do przełączenia na gaz dochodziło po 10 sek.
    Tak z ciekawości, jak tylko będę miał nowego kompa, to sprawdzę jak to u mnie by wyglądało. Ja na twoim miejscu ustawiłbym temperaturę przełączania na te 35-36*C i głowy bym sobie tym nie zawracał. Jeszcze jedna rzecz mi się przypomniała - jak odbierałem samochód po zagazowaniu, to mnie poinformowano, że temperaturę przełączania mam ustawioną na minimalną jaką producent instalacji zaleca.

  • #42 11 Sty 2013 14:10
    goncia1
    Poziom 11  

    nagrzanie całego silnika przy dużej pojemności w tak mroźną pogodę to nie łatwa sprawa, mam ml o pojemności 3,2 i nagrzanie 10l płynu plus cały osprzęt to trochę muszę przyjechać na benzynie zeby nagrzać do 35*c, w dodatku psuje wentylator chłodnicy na pasku klinowym, po tych przeróbkach (kilka dni) przy -7/8 pochodzi dosłownie 1 min i przełącze (ręcznie) na gaz i bez problemu na tym paliwie pozostaje:), domyślam sie ze temp. płynu jest nawet w granicach 5-10*C (dla mnie rewelacyjna sprawa bo 6 cylindrowy silnik o tej pojemności to potrafił spalić paliwa a tak na marginesie lpg pali w zimę około 23l na trasie jakieś 17-18 to i tak duża oszczędność,
    ale co z tym fantem kolego polecasz? może faktycznie zabrać się za przeprogramowanie sterownika? czy szukać (wymieniać) w czujnikach temp.?

  • #43 11 Sty 2013 22:52
    gimak
    Poziom 37  

    Co z tym fantem zrobić? - trudno mi odpowiedzieć z dwóch powodów.
    1. Znam tylko swoją instalację i na podstawie jej obserwacji są moje przemyślenia jak ona działa.
    2. Trudno mi się też jednoznacznie odnosić do czegoś na odległość, nie widząc tego.
    Pytanie jakie mi się nasunęło - od kiedy ta dziura istnieje, czy wystąpiła dopiero po obniżeniu temperatury przełączania i czy występowała też w okresie letnim?
    Czujników temperatury raczej bym nie podejrzewał, bo musiałoby to być widoczne we wskazaniach w diagu, a nic nie piszesz o jakichś anomaliach.
    Tak jak pisałem czujnik temperatury reduktora daję informację do kompa, że reduktor osiągnął temperaturę zadaną przez program i tu w zasadzie jego rola się kończy - tak mi się wydaje, ale to też trzeba by sprawdzić przez symulację, jak się instalacja zachowa gdy zasymulujemy temperaturę przełączenia, do przełączenia dojdzie i co się stanie jak teraz zasymulujemy spadek temperatury poniżej temperatury przełączenia, czy silnik będzie dalej pracował na gazie, zgaśnie lub zostanie przełączony na benzynę.
    Ja taką symulację u siebie przeprowadziłem parę lat temu, jak miałem problemy z przełączaniem, ale nie miałem wtedy żadnego wglądu w działanie instalacji poza manometrem i u mnie wtedy nic się nie działo (silnik nie gasł i nie przechodził na benzynę) jak po przełączeniu symulowałem spadek temperatury reduktora.
    Czujnik temperatury w filtrze, jego wskazania są potrzebne do wprowadzenia korekcji czasu wtrysku od temperatury gazu i tu jego rola chyba się kończy.
    Tym bardziej, że przy wpadaniu w dziurę (temperaturową - silnik nie pracuje na gazie) nie ma żadnych skoków wskazań temperatury.
    O to nie pytałem jak się zachowuje ciśnienie gazu wskazywane przez diag w momencie wpadnięcia w dziurę, ale przypuszczam, że jest stabilne - nie spada poniżej wartości minimalnej, bo słychać byłoby cyknięcie elektrozaworów.
    Przeprogramowanie sterownika, według mnie miałoby sens tylko wtedy gdyby ta dziura była od samego początku - błąd w programie, a tego przypuszczam, nie wiemy. Ja w pracy pisałem różne programy przez prawie 20 lat i nie zdarzyło mi się ani raz coś takiego, żeby program sam od siebie zaczął działać inaczej, żeby zmienił się algorytm. Może się coś takiego zdarzyć jak łapnie jakiegoś wiruska, ale jak to w tym przypadku stwierdzić czy do czegoś takiego doszło i ewentualnie jaką drogą nie wiem, ale jeżeli tak jest, to mogło do tego dojść przy zmianie softu, bo programy diagnostyczne do Prinsa na elektrodzie były czyste - przynajmniej te, które ja mam. Natomiast program do Dreama ściągnięty ze strony (chyba dystrybutora - nie pamiętam) podanej na forum, miał wiruska. Antywirus mnie ostrzegł, ale to zlekceważyłem i długo to trwało zanim go się pozbyłem z komputera, na szczęście nie uruchomiłem tego programu z podłączonym kompem do samochodu. Napisałem o tym na forum, że ten program jest z wirusem i zdziwiła mnie reakcja, temat momentalnie wylądował w koszu.
    U mnie problem jak się sam pojawił, to po ponad pół roku potem sam znikł.
    Nie wiem co w ferworze ewentualnego poprawiania zmieniłeś w ustawieniach parametrów. Ja spróbowałbym wrócić do tych wyjściowych (początkowych) jakie na początku są ustawione przez producenta. U mnie instalacja pracowała na takich od początku, później zmieniłem tylko parametr RC_inj ze 115 na 103 i OFF_inj z 0 na +3, albo -3, te zmiany w pracy samej instalacji i silnika widocznych jakichś zmian nie wniosły poza tym, że korekta długoterminowa z poziomu ok -10% spadła w okolice 0%.
    Nic więcej nie przychodzi mi do głowy.

  • #44 14 Sty 2013 10:48
    goncia1
    Poziom 11  

    gimak napisał:
    Przeprogramowanie sterownika, według mnie miałoby sens tylko wtedy gdyby ta dziura była od samego początku - błąd w programie, a tego przypuszczam, nie wiemy.

    zgadza się, bo od lata nie schodziłem poniżej 21*c, a teraz okazało się ze od 15 a nawet od 10*C działa, ale dalej występuje ta dziura,
    gimak napisał:
    jak się zachowuje ciśnienie gazu wskazywane przez diag w momencie wpadnięcia w dziurę, ale przypuszczam, że jest stabilne - nie spada poniżej wartości minimalnej
    jest własnie stabilne i do ciśnienia nie mam żadnych zastrzeżeń
    co do sterownika to w tym temacie pisałem ze stało sie to w momencie jak ściągnąłem demo bexprins i chciałem zobaczyć jak działa i czy sie łaczy z interfejsem, zrobiłem w tym programie autokalibrację ale producent zastrzegał ze wersja demo nie zmienia żadnych parametrów w sterowniku (ale moze uszkodził spft?) fakt ze zgrało sie to z momentem wymiany w reduktorze zestawu naprawczego.

    kiedyś miałem wadliwy soft w tym sterowniku a błąd zrobił sie przez odpinanie i dopinanie samy do obudowy ecu, z programie diagnostycznym nie było żadnych błędów, dopiero podłączenie innego sterownika wykazało ze mój był wadliwy , pojechałem do kielc i tam za 150zł wgrali mi nowy soft (byłem wtedy przy nich i widziałem jak wgrywają ) ale nie pamiętam jakim programem,
    najlepszym sposobem na krótko było by pożyczyć sterownik (6cyl) i zobaczyć tylko ze silnik musi być zimny a nikt chyba nie pożyczy sterownika na całą dobe, myślałem zeby wysłać im do kielc sterownik niech wgrają ale dzwoniłem do nich i powiedzieli ze raczej polecają przyjazd osobiście. wgram nowy soft i zobaczymy co bedzie dalej bo faktycznie wskazania obu czujników są prawidłowe, poza tym wtryski i reduktor sprawdzony, a o całym układnie wn już nie wspomnę. to dzięki za pomoc jak wgram soft napisze co i jak , pozdro

  Szukaj w 5mln produktów