Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirpol AWM 6091 nie zatrzymuje wody

ferguson6600 11 Lut 2011 12:54 3357 14
  • #1 11 Lut 2011 12:54
    ferguson6600
    Poziom 21  

    Mam pralkę jak w temacie, problem polega na tym że pralka nie zatrzymuje wody. Normalnie się załącza i pierze, tylko woda przelatuje przez nią, zawór nie wstrzymuje pobrania wody. Czy jest jakiś element w pralce odpowiadający na sygnał do zaworu na odcięcie wody, chodzi mi tu o coś mechanicznego może jest zatkany lub tym podobne, czy może zaworem steruje programator i to on powoli siada jak już nie wysiadł, proszę o jakieś podpowiedzi.

    0 14
  • Pomocny post
    #2 11 Lut 2011 13:14
    karol5608
    Poziom 28  

    Na początek sprawdź układ hydrostatu. Jak nie to , to prawdopodobnie uszkodził się triak od załączania zaworu. Spotkałem się już z takimi uszkodzeniami w tych pralkach, jak tylko złapała blokada otwierał się zawór, i mimo zadziałania hydrostatu woda nie przestawała lecieć. Pozdrawiam Karol

    0
  • Pomocny post
    #3 11 Lut 2011 20:25
    wosokol
    Poziom 20  

    a czy woda nabiera przy wyłączonej pralce? jeśli tak to uszkodzony elektrozawór. może być zablokowana komora hydrostatu i hydrostat "nie widzi" poziomu wody

    0
  • #4 11 Lut 2011 20:39
    ferguson6600
    Poziom 21  

    Witam, powiem że jestem w budowie pralki kiepski, rozkręciłem tył pralki i zdjąłem blat z niej, dostałem się do hydrostatu i ruszyłem kablami na nim. Ruszyłem mam na myśli docisnąłem wsuwki i włączyłem pralkę na szybki program, pralka pobrała odpowiednią ilość wody i zawór odciął dopływ. Teraz nie wiem czy były luzy na złączkach czy coś się dzieje z nią innego. Na razie chodzi, a powiedzcie mi Panowie jak się dostać do tej komory hydrostatu, czy to jest to pod bębnem co idzie do niego rurka z hydrostatu?, kolega pyta czy pralka nabiera wody na sucho, nie na wyłączonej wszystko w porządku.

    0
  • #5 11 Lut 2011 21:10
    wosokol
    Poziom 20  

    no to widzę że naprawiłeś. Gratulacje

    0
  • #6 12 Lut 2011 10:07
    karol5608
    Poziom 28  

    Do komory prowadzi właśnie ten wężyk. Zdemontuj ją razem z rurką i dokładnie umyj, choć jest możliwość że to tylko luz na złączkach. Pozdrawiam

    0
  • #7 20 Lut 2011 19:53
    ferguson6600
    Poziom 21  

    Po poprawieniu złączek na hydrostacie, pralka zaczęła normalnie pracować.

    0
  • #8 24 Lut 2015 16:59
    ferguson6600
    Poziom 21  

    Witam ponownie z moim problemem, pralka ciągnie cały czas wodę i wylewa do kanalizacji. Napisze że przewód spustowy jest w dobrym połozeniu, osadnik hydrostatu wyjąłem i przeczyściłem, podmieniłem hydrostat na inny i nadal to samo. Odpiąłem hydrostat od wężyka w czasie pobierania wody i lekko dmuchnąłem w niego i elektrozawór zatrzymał wodę, ale po chwili znowu wznowił pobieranie, tak że hydrostat raczej sprawny. Wymontowałem programator i obejrzałem jego płytkę żadnych oznak nadpaleń czy uszkodzonych ścieżek. Dodam jedynie że pralka normalnie załącza programy i rusza, jakieś sugestie co do usterki czyżby programator padł?

    0
  • #9 24 Lut 2015 23:42
    zhudomel
    Specjalista AGD

    ferguson6600 napisał:
    Odpiąłem hydrostat od wężyka
    Sprawdź ten wężyk czy nie jest dziurawy.

    0
  • #10 25 Lut 2015 08:08
    ferguson6600
    Poziom 21  

    Wężyk jest cały bez przetarć i dziur.

    0
  • #11 25 Lut 2015 20:26
    ferguson6600
    Poziom 21  

    Pralka po kilkukrotnym załączeniu i objawie o przelocie wody zasygnalizowała diodami usterkę o nie zamkniętych drzwiczkach, więc postanowiłem przyjrzeć się szczotkom w silniku. Wykręciłem go wyjąłem szczotki z racji tego że nie miałem pod ręką takowych zeszlifowałem ich krawędzie w miejscu gdzie pracują z komutatorem. Po ponownym montażu pralka zaczęła normalnie pracować, pobiera właściwą ilość wody i odcina ją. Co prawda silnik iskrzy na bardzo wysokich obrotach przez te szczotki zeszlifowane, ale po zakupie myślę że będzie dobrze.

    0
  • #12 27 Lut 2015 20:38
    ferguson6600
    Poziom 21  

    A jednak to samo, poprała 3 prania dobrze a dziś to samo, ręce opadają co może być nie tak? Po około 5 min zaczyna wypompowywać wodę i staje sygnalizując błąd F1 (świeci się dolna kontrolka od wirowania "0") czyli hydrostat, no ale już go podmieniałem i nic.

    0
  • #13 27 Lut 2015 21:50
    karol5608
    Poziom 28  

    Sprawdź jeszcze grzałkę na upływność.

    0
  • #14 28 Lut 2015 18:03
    Gobro
    Poziom 28  

    Czy czyszcząc kubek hydrostatu przepłukałeś wężyk wodą , jeżeli nie to go przepłucz i przedmuchaj.

    0
  • #15 01 Mar 2015 13:49
    ferguson6600
    Poziom 21  

    Wszystko zrobiłem jak należy, wyniosłem pralkę do garażu i tam robiłem testy prania, w pewnym momencie znowu odmówiła pracy. Z racji tego ze była odkręcona tylna ścianka pralki ruszyłem kostką łączącą wiązkę kabli z silnikiem i pralka zaczęła chodzić, ścisnąłem opaską zaciskową kostkę wtyk-gniazdo i jak na razie pierze, na razie nie zamykam tematu bo nie wiadomo jak długo będzie pracować. Tylko mnie ciekawi co może być wspólnego silnik a przelewająca się woda?

    0