Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWO/D 41105 - nie wiruje, przygasają kontrolki

12 Lut 2011 11:30 6031 10
  • Poziom 2  
    Whirlpool AWO/D 41105 nie wiruje przygasają kontrolki :(
    Wszystko sprawdziłem jak w innych tego typu tematach, proszę tylko o pomoc jak puścić dodatkowe zasilanie do programatora żeby sprawdzić czy pomoże.
    W wcześniejszym temacie kolega w ten sposób zlokalizował usterkę zasilacza.
    A sam nie chce czegoś spalić.
    Silnik, hydrostat, tacho, węże - wszystko sprawne i drożne najprawdopodobniej zasilacz powoduje utratę mocy przy wchodzeniu na obroty proszę o jakiś schemat lub pomoc w obejściu zasilacza i doprowadzenia 5v12v do mojego sterownika z góry dziękuje.
  • Poziom 20  
    kolego komutator na silniku wyczyść pumeksem :) temat już taki był pozdrawiam :idea:
  • Poziom 2  
    zabieram się do roboty , mam nadzieje ze pomoże :)

    Dodano po 1 [godziny] 27 [minuty]:

    komutator wyczyszczony nie pomogło :( wyświetlacz dalej przygasa silnik chodzi idealnie ale nie wiruje w silniku wszystko czyściutkie styki cale nie wiem co jest help :(

    Dodano po 2 [godziny] 8 [minuty]:

    dodam jeszcze ze po wyczyszczeniu komutatora silnik zaczął tykać i chodzi lżej
  • Specjalista AGD
    ph1983 napisał:


    dodam jeszcze ze po wyczyszczeniu komutatora silnik zaczął tykać i chodzi lżej

    Zleć jakiemuś tokarzowi przetoczenie komutatora silnika, pumeksem to sobie można odciski na stopach zlikwidować...
  • Poziom 17  
    Witam myślę że spalony jest wirnik ma zwarcie zwojowe .Należało by silnik sprawdzić (na krótko) podłączyć do sieci, jeśli będzie pobierał duży prąd i na komutatorze będzie się mocno iskrzyć to silnik do wymiany pozdrawiam
  • Poziom 1  
    Wirnik przetoczony, nowy pasek, a problem ciągle ten sam. Chyba nie obejdzie się bez wymiany silnika. :((
  • Poziom 19  
    Miałem niedawno podobny problem z AWT -zasilanie programatora chyba podobne ,jak w AWO ,trochę walczyłem z silnikiem- skończyło się na wymianie kondensatora 2.2uF.
  • Poziom 19  
    Spróbuj wymienić filtr przeciwzakłóceniowy na zasilaniu.Często miałem takie przypadki.A jak nie to silnik,a w skrajnych przypadkach moduł,chyba że triaka w module wymienisz odpowiedzialnego za wirowanie.Zacznij od filtra.Pozdrawiam.
  • Poziom 10  
    Witam miąłem już kilka takich przypadków i te silniki od AWO sa za słabe stosuje od AWM lub AWT problem ci rozwiąże pozdrawiam