Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Karta Renault Megane II. Nie działa centralny zamek.

12 Lut 2011 13:21 7841 7
  • Poziom 17  
    Witam
    Nie działa centralny zamek - odpalanie ok- na płytce jest transponder PCF7947 i jeszcze jeden układ który jest oznaczony jako S100 który robi jako nadajnik. Ktoś z kolegów wie jaki to układ ?
    Pozdrawiam
  • Użytkownik obserwowany
    Masz wszystkie elementy SMD na płytce??
  • Poziom 17  
    Tak, wszystkie elementy są na swoim miejscu. Karta po wymianie PCF-a i przyuczeniu do samochodu przestała zamykać i otwierać. W parametrach CLIPA blok UCH nie widzi sygnału RF z karty
  • Poziom 27  
    skoro nie widzi to nie wysyła karta przelutuj jeszcze raz kartę ewentualnie jeżeli masz stary PCF sprawdż czy na nim nadaje pozdrawiam
  • Poziom 17  
    Nikt z kolegów nie wie co to za układ ? W normalnej karcie oznaczony jest jako 5100 a w karcie HF jako S100 , choć cała reszta w około wygląda tak samo.
    Pozdrawiam
  • Poziom 14  
    Prawdopodobnie TDK5100, nadajnik ASK/FSK 433, 868MHz w zaleznosci od konfiguracji. Bardzo popoularny w wielu pilotach. Notke znajdziesz w googlach.
  • Poziom 21  
    A PCF prekodowany pod renault? Jeżeli nie, to immo będzie działać, ale pilot już nie.
  • Poziom 17  
    Witam
    No właśnie, tak myślałem że wina leży po stronie PCF-a (brak prekodowania) chociaż przy Lagunie nie ma tego problemu, dajesz nowy i działa. Jakim sprzętem można prekodować PCF-a ?
    Pozdrawiam