Elektroda.pl
Elektroda.pl
X
Computer ControlsComputer Controls
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seicento wycieraczki przednie działają tylko w 2 z 4 trybów

17 Lut 2011 23:47 7123 7
  • Poziom 11  
    Hej

    W moim seicento przednie wycieraczki dzialaja tylko w trybie szybko i w trybie okresowym ( ciągłe trzymanie prawej dźwigni przy kierownicy)

    W pozostałych trybach czyli;

    - ruch ciągły wolny
    - ruch przerywany wolny

    wycieraczki nie działają

    Pozatym wycieraczki przy przerwaniu pracy nie wracają do pozycji spoczynkowej - zostaja tam gdzie przerwano ich pracę.

    Co może być przyczyną? Uszkodzony jest silnik czy może uład sterowania (wadliwe działanie wyłącznika krańcowego)

    Muszę dodać, że 3 dni temu zostawiłem na noc samochód z dźwignią wycieraczek w pozycji "wolno przerywanie"
    Rano zapomniałem o tym i pojechałem w drogę (wycieraczki przymarzły mi do szyb) i dopiero pózniej to zauważyłem.
    Czy tutaj silnik wycieraczek ma jakies indywidualne zabezpieczenie nadprądowe?
    Bezpiecznik chyba nie wywalił bo wtedy w żaden bieg by nie chodził ( bezpiecznik zabezpiecza cały obwód silnika wycieraczek )

    Proszę o pomoc

    Pozdro
  • Computer ControlsComputer Controls
  • Poziom 12  
    Może to być wina włącznika wycieraczek. Jeśli masz możliwość to podmień włącznik. Pozdrawiam
  • Computer ControlsComputer Controls
  • Poziom 11  
    Chodzi o włącznik, który znajduje się przy dźwigniprzy kierownicy ?
  • Użytkownik usunął konto  
  • Poziom 1  
    Witam serdecznie,Możecie mi Panowie powiedzieć jaka była przyczyna?
    Moja żona zrobiła to samo i skutek jest również taki sam
  • Poziom 10  
    W seicento żony miałem to samo. Poprzedni właściciel widocznie włączył wycieraczki gdy mu przymarzły, przepaliła się ścieżka w płytce drukowanej w silniczku wycieraczek poprawiłem tę ścieżkę cienkim drucikiem i działają już 2 lata.
  • Poziom 11  
    Hej nie odpisywałem w temacie, ale od jakiegoś czasu (gdzieś wiosna 2011) wycieraczki samoistnie zaczęły działać poprawnie. Możliwe, że był to jakiś tymczasowy problem instalacyjny (zabrudzony styk, etc).
  • Poziom 1  
    u mnie dodatkowo jak wyjąłem silniczek zauważyłem że coś w nim brzęczy, najpierw zlutowałem płytkę a potem rozebrałem silnik i ....
    w środku jakieś kawałki plastików a ze smaru utoczona kulka tak z 8-10 mm średnicy. Tak więc jak już silnik jest na wierzchu warto go rozebrać i wyczyścić i przesmarować.