Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat 600 ( Seicento ) nie działa wspomaganie kierownicy

18 Lut 2011 08:23 4693 8
  • Poziom 19  
    Witam. Posiadam problem ze wspomaganiem elektrycznym kierownicy w Fiacie 600, rocznik 2006, poj. 1108ccm. Wspomaganie głównie nie działa ale czasem się włączy, co może być przyczyną ? Niektórzy piszą że może to być jakiś czujnik, ale czy nie ma jakiegoś bezpiecznika od tego? Może to on jest przyczyną.
  • Poziom 26  
    Zapewne będą to szczotki w silniczku od wspomagania.

    Dodano po 1 [minuty]:

    Przeczyść komutator i ewentualnie wymień szczotki jeśli są zuzyte.
  • Poziom 19  
    Wydaje mi się że nie, bo samochód ma 8000km przebiegu. Czy coś innego ?
  • Poziom 18  
    Masz go na gwarancji?
  • Poziom 26  
    Sprawdź w takim razie czy momencie kręcenia kierownicą jest napięcie na silniczku wspomagania.
  • Poziom 19  
    Witam ponownie.
    Problem dalej jest, lampka od wspomagania nie świeci. Jutro mam wizytę u elektromechanika. Stwierdził on że po podłączeniu interfejsu będzie wiadomo co to jest. Moje pytanie to czy interfejs cokolwiek wykażę jeśli nie świeci się lampka.
  • Warunkowo odblokowany
    to co odczyta fejs to jedno, a co powie operator bedzie waznejsze :)
    tak tam jest modul do kontroli wspomagania
    pozdrawiam
  • Poziom 18  
    Każ mu naprawić wspomaganie i nie gódź sie na wymiane części bez gwarancji naprawy wspomagania. Tzn gość mówi że niby TO jest spalone i sam sobie kupujesz.