Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo 1.8 16V Zetec dziwne zachowanie

23 Paź 2004 17:41 4557 7
  • Poziom 10  
    witam serdecznie mam problem ze swoim mundi od jakiegoś czasu gdy odpalam samochód i chce jechać mundi zachowuje się jak by coś go trzymało z tyłu zero mocy na 1,2,3 biegu podczas wyprzedzania dusi się strasznie strach wyprzedzać i to jak silnik jest ciepły lub zimny i jeszcze nim strasznie przy tym telepie
    jak by ktoś coś wiedział o tych przyczynach lub ktoś się spotkał z czymś takim proszę o pomoc za co dziękuje z góry
    pozdrawiam
    max300(malpa)gazeta.pl
  • Spec od samochodów
    Prawdopodonie jest to wina przepływomierza powietrza.

    Pozdrawiam.
  • Poziom 10  
    sigi napisał:
    Prawdopodonie jest to wina przepływomierza powietrza.

    Pozdrawiam.

    dzięki za odpowiedź ale chyba raczej nie wymieniłem i jest to samo
    pozdrawiam
  • Poziom 23  
    Witam.

    Wygląda to tak, jakby nie palił na wszyskich cylindrach.

    Sprawdzałeś świece ?.

    Pozdrawiam :) .
  • Użytkownik usunął konto  
  • Poziom 10  
    Krist0 napisał:
    Witam.

    Wygląda to tak, jakby nie palił na wszyskich cylindrach.

    Sprawdzałeś świece ?.

    Pozdrawiam :) .

    kupiłem nowe i to samo nawet kable wymieniłem
    pozdrawiam
  • Poziom 26  
    Cze!

    A może masz możliwość sprawdzić LAMBDĘ jakimś miernikiem?

    Jeśli jest nadpalona a nie do końca walnięta, to będzie dusiła silnik, a nie zaświeci się checkpoint