Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 106 -1,1 1992 r - brak zasilania ECU

desty 27 Lut 2011 10:57 2638 3
  • #1 27 Lut 2011 10:57
    desty
    Poziom 10  

    WItam. Po przekręceniu stacyjki nie załącza się kontrolka CHECK i nie można też uruchomić auta. Wygląda na brak zasilania ECU. Wszystkie dostępne bezpieczniki sprawdzone( tj. pod kierownicą i przy aku) . Pod ECU jest taki duży przekaźnik, który kłapie, ale nic się nie dzieje. Pompy paliwa też nie słychać po przekręceniu stacyjki. Co można jeszcze sprawdzić. Może ktoś ma schemat lub rozpisane piny komputera. Podał bym zasilanie bezpośrednio na komputer. Moze gdzieś jest jakaś masa, która przestała przewodzić. Na desce pali się tylko kontrolka ładowania i smarowania oraz podnosi się wskaźnik paliwa. Czy komputer ma gdzieś ukryty swój własny bezpiecznik lub przekaźnik ?

    0 3
  • #2 28 Lut 2011 20:41
    jawiczka
    Poziom 27  

    Podaj jaki masz typ sterownika, lub kod silnika.

    0
  • #3 28 Lut 2011 22:32
    rico37p
    Poziom 28  

    Bez względu na rodzaj sterownika ,zasilanie na pompę paliwową ,cewkę zapłonową i sterownik idzie z przekażnika zespolonego którego szukaj w komorze silnikowej (prawdopodobnie na ścianie grodziowej).Powodzenia.

    0
  • #4 07 Mar 2011 11:22
    desty
    Poziom 10  

    WItam. Problem rozwiązany. Przyczyną braku zasilania ECU był przetarty przewód zasilający w okolicy skrzyni biegów. Przewód się przetarł a następnie całkowicie utlenił powodując przerwę. Dziękuję wszystkim za pomoc. Temat można zamknąć ;)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo