Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ulrich Wandich Futura+ 15kW

TomHagen 27 Feb 2011 17:42 4028 8
Fluke Pomiar Jakości Zasilania
  • #1
    TomHagen
    Level 11  
    Witam,

    Sytuacja jest dosyć nietypowa.
    Kocioł został zamontowany rok temu przez właściciela mieszkania. Przez ten rok zużył 100m3 gazu - nikt nie mieszkał w tym mieszkaniu.

    Teraz ja wynająłem mieszkanie i problem się ujawnił.

    Mieszkanie:
    34m2, dwa pokoje w obu przewymiarowane grzejniki, ogrzewanie podlogowe w kuchni i lazience, drabinka w lazience. Kociol w kuchni, rozdzielacz na 4:
    - podłogówka w kuchni (glowica termostatyczna)
    - podłogówka w łazience (głowica termostatyczna)
    - grzejnik w pokoju duzym
    - grzejnik w pokoju malym

    W pokoju dużym termostat, pogodówki brak.

    Mieszkanie docieplone, nowe okna, wylewka zrywana, zalożone 5cm styropianu + folia.

    Do pomiarów na kotle ustawiona temperatura wody CO - 40 stopni.
    Głowice na podłogówkach skręcone, drabinka w łazience zakręcone - tylko dwa odbiorniki ciepła - 2 grzejniki.

    Normalny cykl pracy kotła:

    3 minuty grzania do osiagnięcia temperatury 45 stopni.
    6 minut palnik wyłączony, temperatura wody spada do 37 stopni.
    3 minuty grzania do osiagnięcia temperatury 45 stopni.
    6 minut palnik wyłączony, temperatura wody spada do 37 stopni.
    ...

    Podczas 3 minut grzania kociol zuzywa 0,04m3 gazu, około 7 takich cykli na godzinę daje zużycie godzinne około 0,3m3.

    W pewnym momencie cykl się zaburza...
    Palnik chodzi, zużywa gaz a temperatura na kotle stoi na 37 stopniach... mijają kolejne minuty, palnik dalej chodzi a temperatura na piecu stoi. Przez około 40 minut ciągłego grzania zużywa około 0,6m3. Myślałem, że moduluje płomień na minimalny ale zużycie utrzymuje się na tym samym poziomie co przy normalnym cyklu tylko nie wiadomo co się dzieje z energią bo grzejniki jej nie otrzymują...
    Po 40 minut minutach słychać było syknięcie i przepływ wody i temperatura zaczęła normalnie rosnąć.

    Na termostacie ustawiona temperatura dzienna 20 stopni, nocna 18 stopni a zużycie gazu 9m3 dziennie (na mieszkanie 34m2, dodam jeszcze, że tylko dwie ściany są zewnętrzne, z obu stron mieszkania sąsiadów, którzy mają ogrzewanie z elektrociepłowni i grzeją solidnie).

    Autoryzowany serwisant stwierdził, że to głowice na podłogówkę, mimo, że skręcone to puszczają... Wczoraj pojechałem do właściciela mieszkania, wziąłem od niego zaślepki na na iglice głowic, żeby je całkowicie zamknąć i niestety to nie pomogło, problem istnieje dalej (kontrolnie dotykałem rur za głowica i są chłodne także głowice poprawnie zaślepione).

    Myślałem, też że to zawór trójdrogowy ale w takim wypadku po takim 40 minutowym ciągłym grzaniu powinno buchnąć parą z kranów a tak nie jest.

    Nie wiem już co mam robić...

    Dziękuje i pozdrawiam,
  • Fluke Pomiar Jakości Zasilania
  • Fluke Pomiar Jakości Zasilania
  • #3
    piracik
    Moderator of Heating systems
    A może kocioł ma podłączony zasobnik na CWU i ładuje właśnie ciepłą wodę.
    Jeżeli było by wszystko zamknięte tak jak mówisz to kocioł wyleciałby na orbitę po takim czasie pracy bez odbioru ciepła.

    TomHagen wrote:

    Po 40 minut minutach słychać było syknięcie i przepływ wody i temperatura zaczęła normalnie rosnąć.



    Zadziałał zawór i kocioł przełączył się z powrotem na grzejniki.
  • #4
    TomHagen
    Level 11  
    Serwis twierdzi, że musi być jakiś dodatkowy odbiór ciepła o którym nie wiem... właściciel mieszkania jest naprawdę w porządku, budowlaniec, sam był przy stawianiu instalacji i mówi, że to nie możliwe.

    O zasobniku też myślałem na początku tylko, że sytuacja w której przez 40 minut nagrzewa wodę w zasobniku kiedy jest zapotrzebowanie na ogrzewanie jest raczej nie możliwa...

    Nie wspominając, że potrafi grzać wodę "zasobniku" przez 40 minut, potem woda w obiegu CO przez kolejne 60 minut podczas których CWU nie jest używana i znowu zaczyna grzać "zasobnik"...
  • #5
    mirrzo

    Moderator on vacation ...
    To może odetnij odbiór ciepłej wody i wtedy sprawdź. Może nie ogrzewanie, a ciepła woda puszczona jest "bokiem".
  • #6
    piracik
    Moderator of Heating systems
    Czyli potwierdzasz ze masz zasobnik. Więc teraz należy sprawdzić czy np. cyrkulacja jest dobrze wpięta i czy nie ma zbyt dużego schłodzenia.
    Czy działa zawór zwrotny, czy woda się nie cofa do instalacji zimnej wody.
    Sprawdź naczynie przeponowe na ciepłej wodzie.

    Jeżeli kocioł dostanie sygnał, że woda w zasobniku ma niską temperaturę, lub wykryje większy przepływ to przechodzi z grzania na CO i grzeje CWU bo ma taki priorytet.

    I jeżeli jest tak jak pisałeś, że 40 min grzał nie wiadomo co, a po tym czasie coś syknęło i pościł ciepło na grzejniki to na 100% w tym czasie ładował zasobnik.
  • #7
    TomHagen
    Level 11  
    Wprowadziłem w błąd - "zasobnik" w cudzysłowiu napisałem jako mityczne urządzenie, które ciepło odbiera z mojej instalacji. Nie mam zasobnika, podgrzewanie przepływowe...

    W momencie jak zdarza się opisana sytuacja to świeci się tylko ikonka grzejnika i zakręcenie CWU na zaworze nic nie zmienia...
  • #8
    piracik
    Moderator of Heating systems
    Moim zdaniem ten zasobnik gdzieś musi być, bo innej możliwości nie ma.

    Ten kocioł ładuje zasobnik warstwowo, czyli z wykorzystaniem przepływowego wymiennika płytowego w kotle.
    Czyli mamy połączenie kotła, który podgrzewa wodę przepływowo z zasobnikiem który trzyma pewien zapas gotowej ciepłej wody. Do tego zasobnika można podłączyć cyrkulację CWU.

    Teraz jeżeli piszesz, że przez ten czas świecił cały czas grzanie CO a mimo to nie grzał CO to należałoby sprawdzić zawór 3D.
    Miałem taki przypadek, że kocioł grzał niby CO, a tak naprawdę zawór 3D się zablokował i grzał CWU.
  • #9
    TomHagen
    Level 11  
    Dzisiaj był kolejny serwisant, stwierdził uszkodzenie bloku gazowego - brak modulacji płomienia.

    Zasobnika nie ma na 100000% procent - ten model nie posiada wewnętrznego a zewnętrznego nie mam.

    Problem tylko taki, że objawami braku modulacji i niedogrzewania powinno być mniejsze zużycie ogólne a jest większe...