Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirpool AWE 6515 miga (0 / 700)

wiewior231 05 Mar 2011 17:20 3634 5
  • #1 05 Mar 2011 17:20
    wiewior231
    Poziom 9  

    witam
    ostatnio padła mi pralka Whirpool AWE 6515 , wyskakuje mi mrugnie (0-700)
    wywaliło korki po wypompowaniu,

    pompka sprawna - podpiłem na krotko i lata
    zostaje już tylko programator ?
    szczerze nie znam się na programatorach wiem tylko ze się kręci
    nadal ten sam błąd wyskakuje 0 /700
    oprócz programatora mogło paść coś jeszcze ?
    rozkręciłem go i z wierzchu nic nie widać by było coś przepalone czy co kolwiek w tym stylu


    pomocy

    2 5
  • #3 05 Mar 2011 18:51
    wiewior231
    Poziom 9  

    a więc wychodzi na to ze mam rozszczelniony fartuch - no gdzieś kilka kropli było pod pralką
    o ile silnik nie jest spalony to kość do czyszczenia lub wymiany na silniku
    no i ten nieszczęsny programator
    sam tego nie zrobię a serwisant mi zaśpiewa tyle co 50% wartość pralki jak nie lepiej
    wychodzi na to ze dla takiego laika jak ja to nowa pralka jest lepszym rozwiązaniem

    ok problem rozwiązany dziękuję za pomoc
    doszedłem do wniosku że jednak 6 lat to już wystarczy jak na taką praleczkę
    naprawie jedno a kolejne będzie się sypało
    tak jak z samochodem - skarbonka

    temat właściwie do zamknięcia - pozdrawiam

    0
  • #4 21 Lis 2011 08:31
    cheat
    Poziom 10  

    Witam,

    Z tego co już wyczytałem na forum to mam standardowy przypadek.

    Wywalone korki, pralka po włączeniu cyka/pstyka a potem wywala 0 i 700.

    Rozebrałem co nieco i wychodzi na to, że na wtyczce do silnika wystąpiło zwarcie.

    Konkretnie między stykiem 3 a 4 wg schematu serwisowego. W tym miejscu we wtyczce jest trochę stopionego plastiku, a na plastikowej osłonie jest czarna kropa jakby od mikro wybuchu :).
    styki mocno zaśniedziałe.

    Do programatora zaglądałem ale nie widzę tam nic dziwnego/przepalonego.

    Jaka jest szansa, że po wymianie tej wtyczki i wyczyszczeniu styków będzie to jeszcze działało? Że nie poszedł programator albo silnik... ?

    0
  • #5 21 Lis 2011 22:17
    cheat
    Poziom 10  

    wtyczkę obciąłem, zarobiłem wsuwki zwykłe i sytuacja bez zmian...

    Czyli wychodzi na to że to jednak programator dostał strzała.

    0
  • #6 17 Gru 2011 10:36
    wiewior231
    Poziom 9  

    ja kombinowałem podobnie
    praleczka poszła na złom a silnik właśnie przystosowuje do stołu w garażu - będzie robił jako szlifierka:)

    0