Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra g 1.6 16v z16xep wypadanie zapłonu

TRAKEREK 06 Mar 2011 12:08 18947 16
  • #1 06 Mar 2011 12:08
    TRAKEREK
    Poziom 8  

    Witam.
    Dopiero co się zarejestrowałem.
    Mam pytanie odnośnie Opel Astra g 1.6 16v z16xep z 2004 roku.
    Auto ma przejechane 170000 tyś. Mam problem świeci mi się check od silnika. Na komputerze pokazany jest błąd wypadanie zapłonu.
    Wymieniłem już świece, cewkę i sytuacja cały czas się powtarza.
    Po skasowaniu błędu przejadę od 15 do 20 km i od nowa się zapala.
    Po rozgrzaniu silnika kontrolka zaczyna mrugać i auto zaczyna się lekko dławić.
    Czy może mi ktoś pomóc albo podpowiedzieć co to może być?
    Z góry dziękuję.

    1 16
  • #2 06 Mar 2011 12:32
    wojtekryba
    Poziom 32  

    Kable WN,wtryskiwacze

    0
  • #3 06 Mar 2011 13:28
    artur3554
    Poziom 13  

    A ja do całego zestawu Kable Wn i wtryski dokładam jeszcze świece

    1
  • #4 06 Mar 2011 14:18
    wojtekryba
    Poziom 32  

    artur3554 napisał:
    A ja do całego zestawu Kable Wn i wtryski dokładam jeszcze świece


    świece wymienił ---czytaj

    1
  • #5 06 Mar 2011 14:26
    autoas
    Poziom 42  

    wojtekryba przecież autor tematu "kable" też wymienił

    0
  • #7 06 Mar 2011 14:41
    autoas
    Poziom 42  

    Oj dzieci, czy wy macie pojęcie o nowszych silnikach, czy wasza edukacja zatrzymała się na poziomie Golfa III
    Wasze porady nie maja najmniejszego sensu
    Jedynie podpowiedź "wtryskiwacze" jest trochę sensowna

    1
  • #8 06 Mar 2011 15:12
    lgrzeg
    Poziom 14  

    kabli wysokiego napiecia te silniki nie maja.

    1
  • #9 06 Mar 2011 15:57
    tomasz0703
    Poziom 25  

    Dis albo wtryski ,Jakie masz błędy P0300 i jeszcze jakie ?

    3
  • #11 07 Mar 2011 08:55
    TRAKEREK
    Poziom 8  

    Dzięki wszystkim za rady na pewno odniosę się do każdej z nich.Ktoś tam pytał jakie błędy jeszcze wyskakują tylko i jedynie komunikat wypadanie zapłonu.Nic innego sie nie dzieje.Jeszcze raz wielkie dzięki.

    0
  • #12 06 Kwi 2011 18:09
    TRAKEREK
    Poziom 8  

    Witam wszystkich chciałem poinformować że po wymianie egr przestał pojawiać się błąd wypadanie zapłonu ale żeby nie było za dobrze teraz zapala sie check i pojawia się komunikat niewłaściwa mieszanka. Proszę pomóżcie bo już nie mam siły. Z góry dziękuje.

    0
  • #13 08 Kwi 2011 21:08
    benypb
    Poziom 12  

    A kolega ma LPG? bo ja właśnie też walczyłem do dnia dzisiejszego z wypadaniem zapłonu, tzn mi pokazywał się błąd p0130 - zbyt uboga mieszanka, zaślepiłem egr i potraktowałem uszczelka -egr silikonem wysokotemperaturowym i silnik zaczął pracować równo i sonda pracuje już na każdym zakresie, poprzednio miała często zwisy na mieszance ubogiej.
    Sprawdź oporność cewki jeszcze na każdym z garnków.
    Jeżeli masz LPG to pośmigaj 50-100 km i komp benzynowy powinien nałapać prawidłowych parametrów, lub pojedź do jakiegoś warsztatu z techem i niech ci zresetują ustawienia wyuczone tak zwane BLM-y.

    1
  • #14 08 Kwi 2011 21:29
    TRAKEREK
    Poziom 8  

    benypb gazu jeszcze nie posiadam choć po powoli mam zamiar sie zabrać i za ten temat.I na pewno przyda mi sie twoja porada.Byłem dziś na wykasowaniu błędu i przejechałem sie 20 km z podłączonym kompem. W czasie jady nic nie pokazywało i jak na razie odpukać problem ustąpił ale jak na długo to sie okaże.Mam nadzieje że już nie wróci.Z wypadaniem zapłonu jakoś sobie poradziłem i teraz mam nadzieje że i za uboga mieszanka już poszła w zapomnienie.

    2
  • #15 08 Kwi 2011 22:01
    benypb
    Poziom 12  

    Gdybyś kiedykolwiek potrzebował poczytać o problemie z błędem P0130 - uboga mieszanka to opisałem tu mój problem od początku do końca.
    Link

    3
  • #16 26 Sie 2011 09:01
    sidleniwy
    Poziom 2  

    nie wim dlaczego ktos moja odpowiedz potraktował koszem ale moze jakis bład popełniłem
    napisałem tam ze u mnie przy takich objawach pomogło czyszczenie przepustnicy dokładne czyszczenie pozdro

    0
  • #17 30 Sie 2011 21:24
    TRAKEREK
    Poziom 8  

    Zbierałem sie do opisania mojego przypadku.Powiem tak u mnie ogólnie przyczyną był rozwalony kolektor ssący ale po drodze wymienili mi egra potem zawory zaczeli robić.W miedzy czasie wyszły inne problemy ale to nie zaiązane z wypadaniem zapłonu.auto stało u mechaników 3 miesiące teraz jeżdże ale gazu nie mam odwagi w tym aucie założyć.

    1