Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Seicento 900 nie działająca pompa paliwa.

Lysunevada518218168 07 Mar 2011 22:11 6475 5
  • #1
    Lysunevada518218168
    Level 13  
    Witam
    Tak jak w temacie.Autko stało dwa dni bez odpalania, bo zmieniałem zderzak. I dzisaj próbuje odpalic i nic wogóle nie słychać pompy paliwa. I wogóle nie pojawia sie napięcie na zaciskach od pompy. Prosze o pomoc.
  • #2
    ogur3k
    Level 33  
    Hokus pokus, czaaary mary, niechaj w Lysunevada518218168`owym Fiacie nagle pojawi się napięcie na pompie!

    A na serio, czego oczekujesz? Miernik w łapę i szukasz gdzie ginie napięcie. Logiczne!
  • #3
    Lysunevada518218168
    Level 13  
    kolego za takie mądrosci to ja dziękuje... ja pytam na serio. ja pytałem czemu tak nagle niby zgubiło nąpiecie. Jak stało w garażu
  • Helpful post
    #4
    pioart
    Level 38  
    Jak delikatnie montowałeś zderzak ? jeśli nie zbyt to sprawdź bezwładnościowy może zadziałał .
  • #5
    ogur3k
    Level 33  
    A ja mówię serio :)
    Może zaśniedziało coś, może kot wlazł i pogryzł kable, może może może.... Tak trudno wykazać trochę własnej inicjatywy? Pójść i pomierzyć w cieplutkim garażu?
  • #6
    M.A.K
    Level 15  
    plusa czy minusa Ci brak
    jeśli minusa -UDERZENIOWY ( powiedzieć mam gdzie on jest?)
    jeśli plusa szukaj pod maską takiej czarnej skrzyneczki( widoczna jest) co ma 2 przekaźniki i 2 bezpieczniki , jedna para jest systemowa , a druga właśnie POMPKA

    coś jeszcze pomóc ?

    pozdro